Перейти к публикации
Партнерские сервисы
Cервис у Пчела оригинальные запчасти кузовная станция IDS +7 495 6406454

2,0 tdci плохо заводится в мороз


Рекомендованные сообщения

Добрый день. У меня модео 4 2009 г.в. В мороз плохо заводится, стартер начинает крутить и как только цилиндр начинает подхватывать - страртер отрубается, такое чувство, что стоит какая то защита в мозгах, типа мозги думают, что машина уже завелась и отключает стартер, а по факту она не завелась. Только с раза пятого получается завести, а если б стартер не отключался, то думаю, что и с первого раза можно б было завести. Может кто сталкивался с похожей проблемой? Спасибо! 

IMG_20210209_102056.jpg

Ссылка на сообщение
Поделиться на других сайтах

защита от дурака срабатывает, все нормально. Мороз-дизель-плохо заводится... дальше сам догадаешься, что в первую очередь проверить? Иль разжевывать?

Ссылка на сообщение
Поделиться на других сайтах
39 минут назад, klim083 сказал:

Добрый день. У меня модео 4 2009 г.в. В мороз плохо заводится, стартер начинает крутить и как только цилиндр начинает подхватывать - страртер отрубается, такое чувство, что стоит какая то защита в мозгах, типа мозги думают, что машина уже завелась и отключает стартер, а по факту она не завелась. Только с раза пятого получается завести, а если б стартер не отключался, то думаю, что и с первого раза можно б было завести. Может кто сталкивался с похожей проблемой? Спасибо! 

 

свечи накала стоит проверить

типовая картина когда 2-3 из четырех мертвые

Ссылка на сообщение
Поделиться на других сайтах
8 минут назад, klim083 сказал:

А по свечам forscan ошибку не покажет? 

Нет. Никогда.

 

от разъема руками прозвонить тестером в три раза быстрее и в десять раз проще

 

 

Изменено пользователем strannikk
Ссылка на сообщение
Поделиться на других сайтах
09.02.2021 в 23:03, strannikk сказал:

Нет. Никогда.

 

от разъема руками прозвонить тестером в три раза быстрее и в десять раз проще

 

 

Прозвонил, все исправные, куда дальше рыть?(

Ссылка на сообщение
Поделиться на других сайтах
44 минуты назад, klim083 сказал:

Прозвонил, все исправные, куда дальше рыть?(

а напряжение то к ним приходит, ты это проверил  ??? 

Ссылка на сообщение
Поделиться на других сайтах

Нет, еще не пробовал, надо чтоб остыла наверное хорошо, а то свечи накала не включатся даже

Ссылка на сообщение
Поделиться на других сайтах
39 минут назад, klim083 сказал:

Нет, еще не пробовал, надо чтоб остыла наверное хорошо, а то свечи накала не включатся даже

не надо ей остывать -  прогрев свечей после включения зажигания проводится всегда, и даже на горячем моторе

если мотор не запускать продолжительность подачи напряжения на них примерно 20 секунд, после чего оно снимается, повторяю - в любую погоду при любой температуре мотора...

Ссылка на сообщение
Поделиться на других сайтах
32 минуты назад, strannikk сказал:

не надо ей остывать -  прогрев свечей после включения зажигания проводится всегда, и даже на горячем моторе

если мотор не запускать продолжительность подачи напряжения на них примерно 20 секунд, после чего оно снимается, повторяю - в любую погоду при любой температуре мотора...

Большое спасибо за информацию, пойду пробовать

Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, strannikk сказал:

а напряжение то к ним приходит, ты это проверил  ??? 

Проверил - приходит!

Ссылка на сообщение
Поделиться на других сайтах
Только что, klim083 сказал:

Проверил - приходит!

секундочку, как проверял, на отключенном или при подключенном разъеме ?

Ссылка на сообщение
Поделиться на других сайтах

если измерять на отключенном разъеме, то там всегда будет напряжение, оно будет меньше бортового, примерно около 9,5 вольт, но это не напряжение питания свечей, это напряжение подтяжки измерительного порта ЭБУ

Ссылка на сообщение
Поделиться на других сайтах
2 минуты назад, strannikk сказал:

секундочку, как проверял, на отключенном или при подключенном разъеме ?

Разъединил, в "маме"  мерил при включенном зажигании 

Ссылка на сообщение
Поделиться на других сайтах
Только что, klim083 сказал:

Разъединил, в "маме"  мерил при включенном зажигании 

я так и думал, но это не верно, а сколько вольт там в этой маме намерил ? и сколько вольт на аккуме в это же время ?

Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, strannikk сказал:

я так и думал, но это не верно, а сколько вольт там в этой маме намерил ? и сколько вольт на аккуме в это же время ?

8,5В, АКБ не мерил, думаю больше 12В, так, а каким образом тогда померить не разъединив разъем? 

Ссылка на сообщение
Поделиться на других сайтах
Только что, klim083 сказал:

8,5В, АКБ не мерил, думаю больше 12В, так, а каким образом тогда померить не разъединив разъем? 

мало, как я уже писал это напряжение подтяжки пришедшее из порта мозгов, а значит настоящего питающего напряжения скорее всего нет, и при подключении разъема оно пропадет

но проверить до конца все-таки надо -

возьми тонкую иглу и проткни изоляцию провода около разъема, не бойся, в этом месте можно, там изоляция эластичная, дырочка от иглы затянется 

Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, strannikk сказал:

мало, как я уже писал это напряжение подтяжки пришедшее из порта мозгов, а значит настоящего питающего напряжения скорее всего нет, и при подключении разъема оно пропадет

но проверить до конца все-таки надо -

возьми тонкую иглу и проткни изоляцию провода около разъема, не бойся, в этом месте можно, там изоляция эластичная, дырочка от иглы затянется 

Ок, Спасибо, попробую

Ссылка на сообщение
Поделиться на других сайтах
5 минут назад, klim083 сказал:

Проверил, питание приходит

подозрительно, судя по величине первого измерения не должно 

а сколько вольт ты увидел при подключенном разъеме ?

предохранитель F2 вынь и повтори измерение

Ссылка на сообщение
Поделиться на других сайтах
2 минуты назад, strannikk сказал:

подозрительно, судя по величине первого измерения не должно 

а сколько вольт ты увидел при подключенном разъеме ?

предохранитель F2 вынь и повтори измерение

Я контролькой проверял и только на одном проводе, лампочка горела ярко, через секунд 10-15 потухла

Ссылка на сообщение
Поделиться на других сайтах

ладно, с этим хорошо, поехали дальше

запарафиненый топливный фильтр ? клапан егр в каком состоянии ? может быть воздушная заслонка закрытой ? все это надо проверять, все это дает подобную симптоматику

Ссылка на сообщение
Поделиться на других сайтах
21 минуту назад, klim083 сказал:

Я контролькой проверял и только на одном проводе, лампочка горела ярко, через секунд 10-15 потухла

контролькой можно проверять на разомкнутом разъеме, контролька с лампочкой дает нормальную нагрузку

Ссылка на сообщение
Поделиться на других сайтах
3 минуты назад, strannikk сказал:

ладно, с этим хорошо, поехали дальше

запарафиненый топливный фильтр ? клапан егр в каком состоянии ? может быть воздушная заслонка закрытой ? все это надо проверять, все это дает подобную симптоматику

Сходу не могу сказать),, спасибо за наводку, буду копать в этом направлении

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


×
×
  • Создать...