Перейти к содержанию
Партнерские сервисы
Aвтосервис и запчасти на Парке культуры тел. (495) 998-0111 (495) 978-8866 Форд Центр "ПИЛОТ" на Волгоградском проспекте. тел. (495) 785-06-65
ТрансЛаб - 20 лет опыта в ремонте АКПП и ДВС Форд. 8-(495)-136-76-16 (телефон/WhatsApp) Cервис у Пчела оригинальные запчасти кузовная станция IDS +7 495 6406454

Помогите найти лямбду


Рекомендуемые сообщения

Доброго всем времени суток. С месяц назад, может больше, при подъёме в гору почувствовал что пропала тяга у машины. Обороты набирает очень вяло, переодически дёргается на ходу . 

Просканировав elm получил ошибку P1131 которая говорит то ли о замыкании то ли о потери связи с банк 1 сенсор 2. Почитал в инете, понял что проблемы с лямбдой. Я думал что в машине лямбда у меня одна, стоит сверху перед катализатором, но сняв с верхнего датчика фишку получил другую ошибку с описанием банк 1 сенсор 1. Понял что лямбды все две у меня.

Сегодня приехал в гараж, хотел снять нижнюю лямбду и съездить ее подобрать, но не смог ее найти просмотрев весь тракт выпускной. Случился у меня диссонанс, ошибка по второй лямбда есть а лямбды нет.

Кто может подсказать где мне найти нижнюю лямбду, может фотка есть у кого?

Двигатель zetec 1,6 16v

Всем заранее большое спасибо!

Ссылка на комментарий
Поделиться на другие сайты

14 минут назад, dokgim сказал:

Доброго всем времени суток. С месяц назад, может больше, при подъёме в гору почувствовал что пропала тяга у машины. Обороты набирает очень вяло, переодически дёргается на ходу . 

Просканировав elm получил ошибку P1131 которая говорит то ли о замыкании то ли о потери связи с банк 1 сенсор 2. Почитал в инете, понял что проблемы с лямбдой. Я думал что в машине лямбда у меня одна, стоит сверху перед катализатором, но сняв с верхнего датчика фишку получил другую ошибку с описанием банк 1 сенсор 1. Понял что лямбды все две у меня.

Сегодня приехал в гараж, хотел снять нижнюю лямбду и съездить ее подобрать, но не смог ее найти просмотрев весь тракт выпускной. Случился у меня диссонанс, ошибка по второй лямбда есть а лямбды нет.

Кто может подсказать где мне найти нижнюю лямбду, может фотка есть у кого?

Двигатель zetec 1,6 16v

Всем заранее большое спасибо!

лямбда всего 1 

Ссылка на комментарий
Поделиться на другие сайты

1 час назад, dokgim сказал:

 

Просканировав elm получил ошибку P1131 которая говорит то ли о замыкании то ли о потери связи с банк 1 сенсор 2.Почитал в инете, понял что проблемы с лямбдой. Я думал что в машине лямбда у меня одна, стоит сверху перед катализатором, но сняв с верхнего датчика фишку получил другую ошибку с описанием банк 1 сенсор 1. Понял что лямбды все две у меня.

с фигов ли и когда Р1131 стала по второй лямбде ?  

P1131 - Lack Of HO2S11 Switches - Sensor Indicates Lean

HO2S11 - Bank 1 Sensor 1
HO2S12 - Bank 1 Sensor 2

а второй лямбды у тебя нет..... от слова совсем

Ссылка на комментарий
Поделиться на другие сайты

Elm - это не официальный Forscan. Может и дурить немного, или настройки сохранились с предыдущей тестируемой машины. 

На мондео МКI-МКII один кислородный датчик. 

Ссылка на комментарий
Поделиться на другие сайты

13.10.2020 в 16:08, strannikk сказал:

с фигов ли и когда Р1131 стала по второй лямбде ?  

P1131 - Lack Of HO2S11 Switches - Sensor Indicates Lean

HO2S11 - Bank 1 Sensor 1
HO2S12 - Bank 1 Sensor 2

а второй лямбды у тебя нет..... от слова совсем

А что значит банк 1 сенсор 2? Я подумал что это имеется ввиду второй датчик. При отключении верхней лямбды ошибка возникала другая банк 1 сенсор 1.

 Вопрос в чем, есть ли смысл менять верхнюю лямбду, решит ли это проблемы с динамикой? Машина едет ужасно, дёргается, присутствуют провалы на высоких оборотах, часто на холостую не газует свыше 3-4к. Думал беда с давлением топлива, поменял насос. Проблема не исчезла. 

Поменял кое как давление в топливной рампе, манометром для шин, показал 3 атмосферы на холостом ходу, но на холостом ходу вообще не бывает проблем. Проблемы при движении на скорости когда долго постоянно давишь на газ чувствуется момент как будто кончился бензин и машина перестает разгоняться сколько не дави на педаль, сбрасываю обороты на холостой ход на выжатом сцеплении, жду две секунды и давлю на газ, машина начинает ехать. Как будто за это время успевает получать бензин. Странно все это...

Ссылка на комментарий
Поделиться на другие сайты

6 часов назад, dokgim сказал:

Вопрос в чем, есть ли смысл менять верхнюю лямбду, решит ли это проблемы с динамикой? Машина едет ужасно, дёргается, присутствуют провалы на высоких оборотах, часто на холостую не газует свыше 3-4к. Думал беда с давлением топлива, поменял насос. Проблема не исчезла. 

При чём здесь лямбда-зонд? Я , так понимаю, недавно был заменён (это мои фантазии, ибо информации ноль) ремень ГРМ, а про метки забыли.

Ссылка на комментарий
Поделиться на другие сайты

5 часов назад, twik сказал:

При чём здесь лямбда-зонд? Я , так понимаю, недавно был заменён (это мои фантазии, ибо информации ноль) ремень ГРМ, а про метки забыли.

ГРМ не менялся. Когда машину покупал предхоз говорил что ГРМ менялся, лежал в багажнике старый ремень я как то подзабил на ГРМ. Машина с момента покупки была очень тупая но после замены катушки( на двух горшках небыло искры) динамика пусть была не идеальная,но машина уверено разгазовывалась, набирала скорость. Год никаких проблем не наблюдалось. Кстати расход не повысился сейчас, ездил по нужде 600 км по трассе ушло около 8 может чуть больше на сотню, когда покупал машину жрала 16-18

Ссылка на комментарий
Поделиться на другие сайты

23 минуты назад, dokgim сказал:

ГРМ не менялся. Когда машину покупал предхоз говорил что ГРМ менялся, лежал в багажнике старый ремень я как то подзабил на ГРМ. Машина с момента покупки была очень тупая но после замены катушки( на двух горшках небыло искры) динамика пусть была не идеальная,но машина уверено разгазовывалась, набирала скорость. Год никаких проблем не наблюдалось. Кстати расход не повысился сейчас, ездил по нужде 600 км по трассе ушло около 8 может чуть больше на сотню, когда покупал машину жрала 16-18

Ну во первых. Какая там динамика у 1.6... она сама себя не везет на таком объеме. Во вторых. Лямбда зонд нужен для чего? Он определяет  количество несгоревшего кислорода в выхлопных газах. Грубо говоря, дает обратную связь "мозгам", а правильную ли они пропорцию бензина и воздуха намешали, основываясь на показаниях ДМРВ и длительности импульса на форсунках. При полностью нерабочей лямбде "мозги" начинают лить топливо по аварийным настройкам, с запасом, чтобы не допустить бедную смесь. Расход должен возрасти очень заметно. 8 литров на сотню для 1,6 по трассе - это дохера. У меня 2,0 жрет примерно так же или даже чуть меньше. Для начала рекомендую заменить лябда-зонд на какой нибудь от ВАЗа инжекторного.

Ссылка на комментарий
Поделиться на другие сайты

40 минут назад, dokgim сказал:

когда покупал машину жрала 16-18

:good:

Ссылка на комментарий
Поделиться на другие сайты

6 минут назад, Dark_Dante сказал:

Ну во первых. Какая там динамика у 1.6... она сама себя не везет на таком объеме. Во вторых. Лямбда зонд нужен для чего? Он определяет  количество несгоревшего кислорода в выхлопных газах. Грубо говоря, дает обратную связь "мозгам", а правильную ли они пропорцию бензина и воздуха намешали, основываясь на показаниях ДМРВ и длительности импульса на форсунках. При полностью нерабочей лямбде "мозги" начинают лить топливо по аварийным настройкам, с запасом, чтобы не допустить бедную смесь. Расход должен возрасти очень заметно. 8 литров на сотню для 1,6 по трассе - это дохера. У меня 2,0 жрет примерно так же или даже чуть меньше. Для начала рекомендую заменить лябда-зонд на какой нибудь от ВАЗа инжекторного.

Хорошо, лямбду значит буду менять, я и планировал на вазовскую. Тут читал инфу по аналогам.

Кстати ошибка бедной смеси у меня вылезает с момента покупки. В сервисе смотрели на подсос воздуха, но вроде как не нашли. показания дмрв вроде адекватные если верить моим гуглениям. Коррекция обычно была в минусе на холостых -10 ... -15 на оборотах уже и не помню, сейчас когда машина очень тупит на холостых -6 где то может еще меньше. А как начинаешь ехать скачет до +30 и выше. долгосрочная коррекция сейчас или в нуле постоянно или в плюсе. бывает в нуле даже в движении.

Ссылка на комментарий
Поделиться на другие сайты

бедная смесь это проблема

как и подсосы метки грм, очень любит корявые ставки

лямбда также дает

ну и как положено давление топлива с пристрастием. и промывка форс

 

Ссылка на комментарий
Поделиться на другие сайты

37 минут назад, dokgim сказал:

Хорошо, лямбду значит буду менять

Неисправная лямбда даёт прирост расхода топлива 1-2 литра. Но 16-18 ??????

Ссылка на комментарий
Поделиться на другие сайты

7 часов назад, twik сказал:

Неисправная лямбда даёт прирост расхода топлива 1-2 литра. Но 16-18 ??????

Ну это было когда я только купил машину. Кольца там закоксовались сильно и катушка на половину цилиндров не работала, так что повышенный расход такой не из-за лямбды был конечно. После раскоксовки и замены катушки расход пришел в разумные пределы)

Ссылка на комментарий
Поделиться на другие сайты

  • 2 месяца спустя...

Добрый день всем. Возвращаясь в тему прошу помочь с подключением лямбды. Приобрел датчик от таза бош 0258006537, вычитал где то тут что ставили на Мондео такие и норм. Взял ответную часть разъема лямды, срезал с косы разъем, напаял по аналогии новый разъем, соединил, получилось красиво но бесполезно. Долгосрочная коррекция так же висит в нуле на ходу, краткосрочная коррекция когда еду улетает за 36 упирается там и если не менять режим падает до нуля, тяга пропадает, режим работы топливной коррекции пишет system failure. Отпускаем газ на три секунды и ошибка пропадает, встаёт в использование о2 датчика. 

На какое то время я забил и смирился что зря поменял датчик, но вчера увидел что лямбда подключена не верно, сейчас пытался соединить верно, но либо получаю system failure на постоянку либо обрыв цепи нагрева. Как я понял на два белых провода нужно подать 12 вольт, полярность как я понял не важна, черный с лямбды у меня соединен с белым проводом косы, серый с белым с черной полосой. Пытался найти где нибудь схему с нашей машины но не могу нигде найти. Может кто сталкивался с такой проблемой? 

Машина плохо разгазовывается, если зажать резко педаль в пол обороты могут зависнуть на 2к или 3к оборотов, могут не зависнуть но это редко, слегка повышен расход топлива, есть рывки и провалы.

Из поменяного это топливный насос в баке поменян от ваза, брал опять же по форуму кто такой уже ставил. Давление вроде более 2 атмосфер на холостом ходу, точнее мерить нечем. Катушка вроде работает нормально, проверял путем выдерживания проводов, пробивает до свечи с приличного расстояния.

В общем описал все мои наблюдения и попытки, может кто что подскажет

Screenshot_2020-12-23-13-11-25-427_com.pnn.obdcardoctor_full.jpg

Ссылка на комментарий
Поделиться на другие сайты

а где ты ответную часть откусил?

 

если ты купил  лямбду  от таза, просто нужно было, взять старую лямбду от форда, откусить от него колодку и от таза колодку и скрутить  2 белых. черные и серые и все

чего ты там на чудил?

3 минуты назад, dokgim сказал:

Добрый день всем. Возвращаясь в тему прошу помочь с подключением лямбды. Приобрел датчик от таза бош 0258006537, вычитал где то тут что ставили на Мондео такие и норм. Взял ответную часть разъема лямды, срезал с косы разъем, напаял по аналогии новый разъем, соединил, получилось красиво но бесполезно. Долгосрочная коррекция так же висит в нуле на ходу, краткосрочная коррекция когда еду улетает за 36 упирается там и если не менять режим падает до нуля, тяга пропадает, режим работы топливной коррекции пишет system failure. Отпускаем газ на три секунды и ошибка пропадает, встаёт в использование о2 датчика. 

На какое то время я забил и смирился что зря поменял датчик, но вчера увидел что лямбда подключена не верно, сейчас пытался соединить верно, но либо получаю system failure на постоянку либо обрыв цепи нагрева. Как я понял на два белых провода нужно подать 12 вольт, полярность как я понял не важна, черный с лямбды у меня соединен с белым проводом косы, серый с белым с черной полосой. Пытался найти где нибудь схему с нашей машины но не могу нигде найти. Может кто сталкивался с такой проблемой? 

Машина плохо разгазовывается, если зажать резко педаль в пол обороты могут зависнуть на 2к или 3к оборотов, могут не зависнуть но это редко, слегка повышен расход топлива, есть рывки и провалы.

Из поменяного это топливный насос в баке поменян от ваза, брал опять же по форуму кто такой уже ставил. Давление вроде более 2 атмосфер на холостом ходу, точнее мерить нечем. Катушка вроде работает нормально, проверял путем выдерживания проводов, пробивает до свечи с приличного расстояния.

В общем описал все мои наблюдения и попытки, может кто что подскажет

Screenshot_2020-12-23-13-11-25-427_com.pnn.obdcardoctor_full.jpg

 

Ссылка на комментарий
Поделиться на другие сайты

еще понравилось, катушку проверял. с выдергиванием проводом еще 1  вы чего сговорились?:appl:

Ссылка на комментарий
Поделиться на другие сайты

15 минут назад, visla сказал:

а где ты ответную часть откусил?

 

если ты купил  лямбду  от таза, просто нужно было, взять старую лямбду от форда, откусить от него колодку и от таза колодку и скрутить  2 белых. черные и серые и все

чего ты там на чудил?

 

Ну я подумал что проще один раз переделать ответную часть чем постоянно откусывать разъемы с новых лямбд в будущем. 

Отрезав точно нарисовал как было подключено до этого, так же все пропал. Поскольку лямбда уже менялась предхозами не факт что они ее правильно поставили конечно, хотя таких проблем до этого небыло, была просто вечная ошибка бедной смеси. 

Ссылка на комментарий
Поделиться на другие сайты

В общем вроде сам разобрался. 

Для тех кто сталкнется с проблемой подключения напишу как я подключил:

Черный провод лз на белый провод 

Серый провод лз на коричневый

Два белых цеплять на оставшиеся два, полярность не важна так как это нагреватель.

 

Ошибок по лямбда пока вроде нет, но проблема провалов не решилась к сожалению.

Вставлю скрины моих показателей, может кто что подскажетScreenshot_2020-12-24-07-42-03-324_com.pnn.obdcardoctor_full.jpg

 

Screenshot_2020-12-23-18-08-01-858_com.pnn.obdcardoctor_full.jpg

Screenshot_2020-12-23-18-06-17-806_com.pnn.obdcardoctor_full.jpg

Ссылка на комментарий
Поделиться на другие сайты

23.12.2020 в 12:46, dokgim сказал:

Ну я подумал что проще один раз переделать ответную часть чем постоянно откусывать разъемы с новых лямбд в будущем. 

Отрезав точно нарисовал как было подключено до этого, так же все пропал. Поскольку лямбда уже менялась предхозами не факт что они ее правильно поставили конечно, хотя таких проблем до этого небыло, была просто вечная ошибка бедной смеси. 

еще раз напишу зря и все кто так делали востановили обратно по заводу ,  и это все полная жопа в дальнейшем

 

1 проще было сделать и фордовские лямбды ставить 

2 или сделать переходник таза-форд,  я себе делал переходник,  он оптимальнее всего цена переходника 150р 

что касается по распиновке  самой фишки  все есть на форуме какой куда . почему ты искать не стал не знаю,  а почему все спрашивают  какие цвета куда?   вначала  я написал почему.  (  есть такой контенгент отрезают  а потом кавыряются

Ссылка на комментарий
Поделиться на другие сайты

(Ошибок по лямбда пока вроде нет, но проблема провалов не решилась к сожалению.)

провалы понятие такое  вариантов куча

и метки грм. состояние матора. плюс топливно-воздушная смесь

вв часть также  

Изменено пользователем visla
Ссылка на комментарий
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Восстановить форматирование

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

×
×
  • Создать...