Перейти к содержанию
Партнерские сервисы
Aвтосервис и запчасти на Парке культуры тел. (495) 998-0111 (495) 978-8866 Форд Центр "ПИЛОТ" на Волгоградском проспекте. тел. (495) 785-06-65
Клубное творчество, есть что сказать? поделись с друзьями! Cервис у Пчела оригинальные запчасти кузовная станция IDS +7 495 6406454

Не закачивает топливо в рампу


Рекомендуемые сообщения

Привет форумчанам. Мб кто сталкивался. Появилась недавно вот такая проблемка. Машина если немного постоит и включить зажигание-под капотом тишина, звука работы насоса не слышно, и соответственно не закачивается топливо в рампу и не заводится сколько не крути. Если 2 раза подряд включить зажигание-то все норм гудит, качает и с пол оборота заводится. И так после простоя каждый раз. Вроде бы и не критично, но досаждает. 

Изменено пользователем rastamenn
Ссылка на комментарий
Поделиться на другие сайты

Привет форумчанам. Мб кто сталкивался. Появилась недавно вот такая проблемка. Машина если немного постоит и включить зажигание-под капотом тишина, звука работы насоса не слышно, и соответственно не закачивается топливо в рампу и не заводится сколько не крути. Если 2 раза подряд включить зажигание-то все норм гудит, качает и с пол оборота заводится. И так после простоя каждый раз. Вроде бы и не критично, но досаждает. 

не изобрели велосипед

 

 

первым дело тестер в зубы и прозванивать  напругу

 

от преда, реле,   и на насосе.  мож насос  на свалку просится

 

мож  замок зажигания  контактная группа

Ссылка на комментарий
Поделиться на другие сайты

В общем пред реле в поряде. Насос думаю сразу бы сдох да и чувствую не он. Все таки контактная группа? И еще одна деталь уж очень интересная-при включении зажигания скорость на спидометре до сотки скачет и бак горит. И все эти нюансы начались все вместе.

Ссылка на комментарий
Поделиться на другие сайты

В общем отвечаю сам себе. Выяснил точно что все реле отвечающие за зажигание и преды в порядке. Но зажигание теперь включается совсем редко-явно ухудшилась ситуация. Думаю с вероятностью 99 проц контактная группа замка зажигания. Так вот такой вопрос, разбирал его кто можно ли там что то с контактами сделать или проверить их как на замыкание или сразу на разборку?

Ссылка на комментарий
Поделиться на другие сайты

 

 

Так вот такой вопрос, разбирал его кто можно ли там что то с контактами сделать или проверить их как на замыкание или сразу на разборку?
Поиск (быстро) http://mondeoclub.ru/forum/topic/80562/     http://mondeoclub.ru/forum/topic/106042/    http://mondeoclub.ru/forum/topic/139012/   http://mondeoclub.ru/forum/topic/108608/?page-2
Ссылка на комментарий
Поделиться на другие сайты

Спасибо, своим умом разобрался.Разобрал замок, вынял контактную группу все развинтил, прозванил проверил, работает как часы. Теперь совсем в ступоре. Реле зажигания срабатывает в салоне, а вот реле бензонасоса под капотом нет, точнее через раз. Но менял на донора-эффекта нет. Получается напруга на реле подается при включении зажигания тоже через раз. Но напруге негде деться на пути от кг да реле.

Ссылка на комментарий
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Восстановить форматирование

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • Автор Valdemar
      Приветствую всех,
      Ford Fusion 2015 1.5 ecoboost не заводится Крутит стартер, но нет даже малейшего зацепа.
      По ошибке указывает на контактную группу. Взял с разборки, но замена не помогла.
      Есть какие варианты? Спасибо
       

    • Автор Андрюха Петрович
      Братцы, спасайте. Перестал работать иммобилайзер, лампочка не мигает, не горит, вообще нет индикации опроса ключа, мозги (вроде бы) работают, блютус приблуда опрашивает. Показала ошибку 0443 - это кажется электроклапан адсорбера. До отказа бывало, что двигатель заводится не сразу, пару раз нужно было провернуть ключ до срабатывания бензонасоса. Теперь совсем не работает. Тем с совсем мертвым иммо и методикой поиска неисправностей не нашел. Если кому попадалась, пожалуйста ткните носом. Езжу на моне 2, универсал 2000 года.
    • Автор Константин1983
      Здравствуйте.
      Машина фм3 дизель 115лс простояла две зимы после второй не завелась, спиральки на приборке тоже не загорелись, пробывал посмотреть реле свечей накала , но не нашел (под аккумуляторомили не там искал?)...., что делать?

×
×
  • Создать...