Перейти к публикации
Реклама на сайте
Anton99

Помогите пожалуйста

Рекомендованные сообщения

Вообщем такая проблема, по пути упали обороты, как оказалось пропала искра на 2 и 3 цилиндрах. Выяснил что нет сигнала с ЭБУ на 2 и 3 цилиндры. Поменял датчик КВ, проложил новые провода на датчик КВ, проложил новые провода на катушку зажигания. Думал уже проблема в ЭБУ, сегодня съездил и купил точно такой ЭБУ, но увы искры так и нет на 2 и 3 цилиндрах

Подскажите что ещё посмотреть, темы про пропадания искры прочитал все, но не помогло решить проблему

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Вообщем такая проблема, по пути упали обороты, как оказалось пропала искра на 2 и 3 цилиндрах. Выяснил что нет сигнала с ЭБУ на 2 и 3 цилиндры. Поменял датчик КВ, проложил новые провода на датчик КВ, проложил новые провода на катушку зажигания. Думал уже проблема в ЭБУ, сегодня съездил и купил точно такой ЭБУ, но увы искры так и нет на 2 и 3 цилиндрах Подскажите что ещё посмотреть, темы про пропадания искры прочитал все, но не помогло решить проблему
Читай и пробуй.

http://mondeoclub.ru/forum/topic/120529/

http://mondeoclub.ru/forum/topic/68062/

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это я все читал, докапал я до того ,что разобрал я корпус ЭБУ и завёл машину на двух цилиндрах, тестером померил импульсы на пине в мазгах, как оказалась сами мозги не дают импульс на 2 и 3 цилиндры

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Anton99,Чего-то ты недоговариваешь.

 

 

Думал уже проблема в ЭБУ, сегодня съездил и купил точно такой ЭБУ, но увы искры так и нет на 2 и 3 цилиндрах

 

 

завёл машину на двух цилиндрах, тестером померил импульсы на пине в мазгах, как оказалась сами мозги не дают импульс на 2 и 3 цилиндры 

Так не бывает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это я все читал, докапал я до того ,что разобрал я корпус ЭБУ и завёл машину на двух цилиндрах, тестером померил импульсы на пине в мазгах, как оказалась сами мозги не дают импульс на 2 и 3 цилиндры

 

А какие там импульсы? Там масса должна быть. При заглушенной машине и включенном зажигании. А в момент "искры" масса разрывается. Это тестером не померяешь. Тут нужна контролька на светодиоде, по типу такой

101d79as-960.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я такой контролькой и смотрел

Вообщем тыкаю её в провод подающий импульс на 1 и 4 цилиндры - горит плюс и мигает масса

А тыкая в провод отвечающий за 2 и 3 цилиндры - лампочка красным не горит вообще, а зелёный иногда есть, иногда нету

Вот что за хрень?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я такой контролькой и смотрел

Вообщем тыкаю её в провод подающий импульс на 1 и 4 цилиндры - горит плюс и мигает масса

А тыкая в провод отвечающий за 2 и 3 цилиндры - лампочка красным не горит вообще, а зелёный иногда есть, иногда нету

Вот что за хрень?

 

А ты крокодил на + цеплял или на массу?

Если на массу - то все логично. Зеленая лампочка, если не путаю, означает что проводник "целый", то есть закорочен. Получается если на массу цеплял и щупом в провод тыкал, а зеленая лампа мигала - то все отлично, мозги сигнал дают. А вот красканя при таком положении означает что есть напряжение между проводниками, в данном случае, между проводом и массой, такое как раз будет когда на исправной катушке, пропадает масса - возникает ток от  самоиндукции. Так что делаю вывод что у тебя обрыв в первичной обмотке катушки, как раз в той ее части, которая отвечает за 2-3 цилиндр

Изменено пользователем Dark_Dante

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

До этого была проблема в катушки зажигания месяца 2 назад, поменял её, сейчас новая стоит

В тот раз на работающем двигателе тоже тыкал контролькой, горела красная лампочка и мигала зелёная что провод на 1 и 4, что провод 2 и 3 (крокодильчик цеплял на -

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

До этого была проблема в катушки зажигания месяца 2 назад, поменял её, сейчас новая стоит

В тот раз на работающем двигателе тоже тыкал контролькой, горела красная лампочка и мигала зелёная что провод на 1 и 4, что провод 2 и 3 (крокодильчик цеплял на -

 

Еще раз. Правильно, при рабочей катушке так и должно быть - красная начинает гореть, когда в первичной цепи пропадает масса - там появляется ток самоиндукции. И провод превращается на короткий момент в плюсовой. А у тебя получается что... на второй части первичной обмотки масса есть, о чем нам говорит зеленая лампочка, а тока самоиндукциии, который как раз и пробивает искровой зазор на свечах, нет. А почему его там нет? Потому что где то обрыв в этой части катушки. Можешь кстати тем же тестером проверить - центральный вывод катушки звони тестером с боковым, который отвечает за 2-3 цилиндры. Зеленая лампа скорее всего гореть не будет.

То что катушка новая - не показатель. Неправильно уложены бронепровода - и катушки хоть каждые десять минут меняй на новые, будут гореть только в путь. 

Изменено пользователем Dark_Dante

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо, проверил

Не звониться

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо, проверил

Не звониться

Ну вот, а ты мозги только зря покупал да проводку потрошил.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня привезут вечером катушку, отпущу какой результат

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вобщем нет искры вообще

Контролькой начал смотреть и как оказалась дпкв не подаёт нечего, и на него нечего не приходит от ЭБУ

Что может быть? Раньше заводилась на двух цилиндрах, а сегодня днём перестала вообще заводиться (закончилось тем что были хлопки в глушитель и после этого тишина)

Изменено пользователем Anton99

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вобщем нет искры вообще

Контролькой начал смотреть и как оказалась дпкв не подаёт нечего, и на него нечего не приходит от ЭБУ

Что может быть? Раньше заводилась на двух цилиндрах, а сегодня днём перестала во же заводиться (закончилось тем что были хлопки в глушитель и после этого тишина)

Дпкв проверял?

 

дальше проводку звани.  к датчику. и от катухи до мозгов

на центральном катухи +12 есть?

плюс если не проводку  то остается мозги как минимум

Изменено пользователем visla

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скорее всего посыпался жгут на впускном.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

+ есть

Датчик поменял (был запасной)

Мозги тоже ставил другие (вчера преобрел)

Посыпался жгут на впускном? Это где?

Провода прозвонил, все целые (я провода проложил новые на катушку и на дпкв, так что изоляцией отподает)

Изменено пользователем Anton99

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Anton99,провода на дпкв не попутал местами?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вроде нет, так как после этого машина ещё заводилась на двух цилиндрах

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Anton99,значит ищи косяк в монтаже. Ибо так не бывает, провода в норме, пара мозгов и одни и те же симптомы...кстати кз тоже покажет целостность проводов до эбу, но работать не будет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Буду смотреть

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Искру сделали

Теперь проблема, не заводиться. Вроде иногда схватывает, но никак не заведётся, как будто зажигание сбито (хотя оно электронное). Не знаю куда копать ещё

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Теперь проблема, не заводиться. Вроде иногда схватывает, но никак не заведётся, как будто зажигание сбито (хотя оно электронное). Не знаю куда копать ещё
Давление бензина?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не измеряли, но как только поставишь новые свечи и крутанёшь пару раз, они становятся все чёрные, как будто смесь багатит

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При запуске смесь всегда богатая. Осматривать внимательно, что ещё не подключили

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.



×
×
  • Создать...
Индекс цитирования Рейтинг@Mail.ru