Перейти к содержанию
Партнерские сервисы
Kузовной ремонт и запчасти на пр. Вернадского (495)-222-6064 Форд Центр "ПИЛОТ" на Волгоградском проспекте. тел. (495) 785-06-65
Запчасти на Форд в наличии, доставка по России, ремонт и обслуживание Cервис у Пчела оригинальные запчасти кузовная станция IDS +7 495 6406454

Насос жужжит, но не заводится.


Рекомендуемые сообщения

Привет всем. Подскажите кто знает.

Около месяца назад начались траблы с заводкой машины. Особенно на холодную и особенно когда бензина меньше трети бака. Или когда стоит криво.

До этого заводилась даже если стрелка лежала на нуле и на любой горке под любым уклоном. Сейчас включаю зажигание, насос жужжит, но машина не заводится. 

Примерно так, зажигание, гудит насос, кручу стартер, выключаю, включаю заново зажигание, опять гудит насос, опять не заводится. И так раз 25-30 нужно сделать, и тогда насос начинает жужжать по другому, как будто засасывает бензин и тогда машина заводится. 

Только с утра на холодную такое было, на горячую заводилась с пол пинка. А сегодня и на прогретом моторе перестала заводится.

Насос сдох или что то иное?

П.С. насосу примерно год. 

Изменено пользователем SergeySam
Ссылка на комментарий
Поделиться на другие сайты

2 часа назад, SergeySam сказал:

Привет всем. Подскажите кто знает.

Около месяца назад начались траблы с заводкой машины. Особенно на холодную и особенно когда бензина меньше трети бака. Или когда стоит криво.

До этого заводилась даже если стрелка лежала на нуле и на любой горке под любым уклоном. Сейчас включаю зажигание, насос жужжит, но машина не заводится. 

Примерно так, зажигание, гудит насос, кручу стартер, выключаю, включаю заново зажигание, опять гудит насос, опять не заводится. И так раз 25-30 нужно сделать, и тогда насос начинает жужжать по другому, как будто засасывает бензин и тогда машина заводится. 

Только с утра на холодную такое было, на горячую заводилась с пол пинка. А сегодня и на прогретом моторе перестала заводится.

Насос сдох или что то иное?

П.С. насосу примерно год. 

тема изжила свое, 

мож давление проверите, 

фильтр также поменяете бензиновый,  за компанию

от давления бенза сразу станет ясно куда чего копать

Ссылка на комментарий
Поделиться на другие сайты

31 минуту назад, visla сказал:

 

фильтр также поменяете бензиновый,  за компанию

 

сеточку на насосе еще

Ссылка на комментарий
Поделиться на другие сайты

3 минуты назад, охотник сказал:

сеточку на насосе еще

сеточку уже с насосом менять в комплекте идет вместе с ним

Ссылка на комментарий
Поделиться на другие сайты

1 минуту назад, visla сказал:

сеточку уже с насосом менять в комплекте идет вместе с ним

кто как хочет, так и... меняет)))

 

2 часа назад, SergeySam сказал:

П.С. насосу примерно год. 

у меня сдох от забитой сетки через 13 лет

 

2 часа назад, SergeySam сказал:

Примерно так, зажигание, гудит насос, кручу стартер, выключаю, включаю заново зажигание, опять гудит насос, опять не заводится. И так раз 25-30 нужно сделать, и тогда насос начинает жужжать по другому, как будто засасывает бензин и тогда машина заводится. 

такое ощущение, что именно сетка и забита

Ссылка на комментарий
Поделиться на другие сайты

Клапан рдт подвисать еще может. Для начала замер давки и далее по результатам...

Ссылка на комментарий
Поделиться на другие сайты

16 часов назад, Joey сказал:

Клапан рдт подвисать еще может.

 

22 часа назад, SergeySam сказал:

Особенно на холодную и особенно когда бензина меньше трети бака. Или когда стоит криво.

мне все таки кажется что с сеткой проблемы, если клапан подвисает (было такое) машина заводилась со второго раза и то если заглушил и постояла немного

Ссылка на комментарий
Поделиться на другие сайты

жужжать по-другому -  насухую  насос что-ли гоняешь? может и забита сетка. по идее, если обратная магистраль  (сброс топлива обратно в бак) забита, тоже может быть?  попробуй несколько раз включить зажигание, насос должен подавать 3 сек топливо, стартер не запускай, раза 3-4 должно нужное количество подсосать, потом запускай стартер. если не схватывает, может форсунки не открываются? а может свечи заливает? не смотрел свечи?

Ссылка на комментарий
Поделиться на другие сайты

у меня похожая проблема. только не жужжит).  предохранитель и реле насоса проверил, сам насос снял и проверил напрямую от акуума, работает. визуально состояние хорошее, сетка  первого фильтра довольно чистая. поджал контакт массы снизу крышки, в которую установлен насос в сборе, поджал  контакт массы снаружи бака (оба немного шевелились, внешний был еще изрядно заросший и ржавый), на кольце вокруг крышки. при включенном зажигании тестил питающие провода  (4 провода, приходящие к крышке, под сиденьем. 2 толстых и 2 тонких, на поплавок. Уровень топлива на  приборной панели показывает)- есть 12 вольт. Напрямую работает, по своей электроцепи не хочет... кнопку аварийного отключения не нашел. может в моей модели ее нет? ФМ 2 2l Zetec. Но машина просто стояла! никаких трясок и ударов не было. осталось дальше смотреть массу, попробовать перезагрузить ЭБУ (лампочка на часах говорит что ключ принимается, стартер крутит), проверить дпкв? ключ еще IFS, я так понимаю, что если нет кнопки аварийного отключения, то вместо нее этот ключ. А где его искать? в общем, проблемка... Кто с подобным сталкивался, подскажите, где еще покопаться?

Ссылка на комментарий
Поделиться на другие сайты

5 часов назад, АлLекс сказал:

у меня похожая проблема. только не жужжит).  предохранитель и реле насоса проверил, сам насос снял и проверил напрямую от акуума, работает. визуально состояние хорошее, сетка  первого фильтра довольно чистая. поджал контакт массы снизу крышки, в которую установлен насос в сборе, поджал  контакт массы снаружи бака (оба немного шевелились, внешний был еще изрядно заросший и ржавый), на кольце вокруг крышки. при включенном зажигании тестил питающие провода  (4 провода, приходящие к крышке, под сиденьем. 2 толстых и 2 тонких, на поплавок. Уровень топлива на  приборной панели показывает)- есть 12 вольт. Напрямую работает, по своей электроцепи не хочет... кнопку аварийного отключения не нашел. может в моей модели ее нет? ФМ 2 2l Zetec. Но машина просто стояла! никаких трясок и ударов не было. осталось дальше смотреть массу, попробовать перезагрузить ЭБУ (лампочка на часах говорит что ключ принимается, стартер крутит), проверить дпкв? ключ еще IFS, я так понимаю, что если нет кнопки аварийного отключения, то вместо нее этот ключ. А где его искать? в общем, проблемка... Кто с подобным сталкивался, подскажите, где еще покопаться?

читай тему как чего проверяется и где обсуждали  темы большие

Ссылка на комментарий
Поделиться на другие сайты

7 часов назад, visla сказал:

читай тему как чего 

само собой, что читал. поэтому и написал, что уже проверил, что нет. забыл сказать - сигналки нет, при тесте электроцепи при включенном зажигании 12 в идет постоянно на насос. я думал, 3 сек должно? а по кнопке аварийного отключения подачи топлива на фм2 что скажешь? есть она, или нет?) 

Ссылка на комментарий
Поделиться на другие сайты

@АлLекс она есть на любой Мондео. Ищи дырочку в обшивке слева от твоей ноги. Просунь туда пальчик (не бойся, не укусит) и нащупаешь эту кнопуську. Она должна быть нажатой.

Ссылка на комментарий
Поделиться на другие сайты

15 часов назад, АлLекс сказал:

кнопку аварийного отключения не нашел.

Возле левой ноги водителя, за боковым пластиком. 

Ссылка на комментарий
Поделиться на другие сайты

5 часов назад, АлLекс сказал:

само собой, что читал. поэтому и написал, что уже проверил, что нет. забыл сказать - сигналки нет, при тесте электроцепи при включенном зажигании 12 в идет постоянно на насос. я думал, 3 сек должно? а по кнопке аварийного отключения подачи топлива на фм2 что скажешь? есть она, или нет?) 

если идет 12 при включении напряжения то насос должен  работать  сначала 3 секи а у тебя 12  постоянно странно

у тебя 2 тонких это уровень 2 толстых это насос   на 12 должно работать  

кнопка не приделах

Ссылка на комментарий
Поделиться на другие сайты

7 часов назад, папа зол сказал:

@АлLекс она есть на любой Мондео. 

5 часов назад, twik сказал:

Возле левой ноги водителя, за боковым пластиком. 

 

нашел. но кнопка утоплена в цилиндр, наружу не торчит, пробовал отжать и еще раз утопить - не отжимается. то есть, это была не кнопка по любому, так выходит.

 

3 часа назад, visla сказал:

  сначала 3 секи а у тебя 12  постоянно странно

 

 

тоже думаю что странно. я вольтметр воткнул в маму разъема (папа на крышке), зажигание включил, секунд 20 прошло, показывал 12в.  все как обычно, поворачиваешь ключ, лампа на часах загорается, сек 3 и гаснет. а напряжение остается.

в общем, как ни удивительно, сегодня завелась. причем до того, как что-то начал делать. вчера пусто, сегодня завелась)

но опять с прибабахами. первый раз схватило (причем быстро, за секунду - значит был подан бензин!) на 2-3 сек и заглох движок. второй раз сразу как завел, погазовал немного, секунд 30 подержал педаль, отпустил - снова заглох. еще пару раз экспериментировал - примерно тож самое. пока подгазовываешь, работает, убираешь газ - глохнет. похоже что реакция на педаль газа прилично запаздывает, я бы так это назвал.

обычно ХХ в районе 900 по тахометру сам выравнивается - с уровня 1300-1500 как завел,  и постепенно вниз.  а тут нет, - как заходит ниже 750, тут же глохнет. такого никогда не было (машине 23 года), чтобы ХХ не держал пепелац. были проблемки мелкие, типа просадка на ХХ до 500 и сразу сам выравнивает, сперва на 1000 с лишним, потом на 900 спускается. так же на холодный движок тупит, бывает. завел, прогревать некогда, и незачем, если тепло, минуты 3-4, и поехал. на первом светофоре даешь газ на включенной  (ессно) скорости - не тянет, тупит. а как раскатаешь, прогреется, тупизна пропадает. понимаю, что к теме не относится, но думаю, это все связано. какой датчик смотреть? провалы на ХХ (редко, но бывает) и тупления на ходу, и то и другое пока непрогрет движок) .

стал звонить массу на кузов, с проводка снаружи бака, тот что рядом с кольцом, которое прижимает крышку с насосом к баку и закрывает герметично бак - нет массы. не стал мудрить, рядом другой провод закрепил на саморезе в кузов и соединил. как понимать? насос без массы работал? вчера не работал, сегодня заработал. чудеса)

еще раз попробовал, примерно тож самое, но держал подольше газ, видимо нагрелся движок достаточно, потом педаль отпустил, ХХ остался на 900. выключил зажигание, через некотрое время снова завел - на прогретом установился сразу ХХ на 900, без подгазовки.  но кажется, все равно нестабильный какой-то, есть небольшие провальчики, движок неровно работает, на кузов передается небольшая детонация от этого.  хочется долечить, если уж взялся. что подскажите? где посмотреть, что почитать? извиняюсь за многословие, чтобы было понятней как и что)

Изменено пользователем АлLекс
Ссылка на комментарий
Поделиться на другие сайты

11 часов назад, АлLекс сказал:

нашел. но кнопка утоплена в цилиндр, наружу не торчит, пробовал отжать и еще раз утопить - не отжимается. то есть, это была не кнопка по любому, так выходит.

 

тоже думаю что странно. я вольтметр воткнул в маму разъема (папа на крышке), зажигание включил, секунд 20 прошло, показывал 12в.  все как обычно, поворачиваешь ключ, лампа на часах загорается, сек 3 и гаснет. а напряжение остается.

в общем, как ни удивительно, сегодня завелась. причем до того, как что-то начал делать. вчера пусто, сегодня завелась)

но опять с прибабахами. первый раз схватило (причем быстро, за секунду - значит был подан бензин!) на 2-3 сек и заглох движок. второй раз сразу как завел, погазовал немного, секунд 30 подержал педаль, отпустил - снова заглох. еще пару раз экспериментировал - примерно тож самое. пока подгазовываешь, работает, убираешь газ - глохнет. похоже что реакция на педаль газа прилично запаздывает, я бы так это назвал.

обычно ХХ в районе 900 по тахометру сам выравнивается - с уровня 1300-1500 как завел,  и постепенно вниз.  а тут нет, - как заходит ниже 750, тут же глохнет. такого никогда не было (машине 23 года), чтобы ХХ не держал пепелац. были проблемки мелкие, типа просадка на ХХ до 500 и сразу сам выравнивает, сперва на 1000 с лишним, потом на 900 спускается. так же на холодный движок тупит, бывает. завел, прогревать некогда, и незачем, если тепло, минуты 3-4, и поехал. на первом светофоре даешь газ на включенной  (ессно) скорости - не тянет, тупит. а как раскатаешь, прогреется, тупизна пропадает. понимаю, что к теме не относится, но думаю, это все связано. какой датчик смотреть? провалы на ХХ (редко, но бывает) и тупления на ходу, и то и другое пока непрогрет движок) .

стал звонить массу на кузов, с проводка снаружи бака, тот что рядом с кольцом, которое прижимает крышку с насосом к баку и закрывает герметично бак - нет массы. не стал мудрить, рядом другой провод закрепил на саморезе в кузов и соединил. как понимать? насос без массы работал? вчера не работал, сегодня заработал. чудеса)

еще раз попробовал, примерно тож самое, но держал подольше газ, видимо нагрелся движок достаточно, потом педаль отпустил, ХХ остался на 900. выключил зажигание, через некотрое время снова завел - на прогретом установился сразу ХХ на 900, без подгазовки.  но кажется, все равно нестабильный какой-то, есть небольшие провальчики, движок неровно работает, на кузов передается небольшая детонация от этого.  хочется долечить, если уж взялся. что подскажите? где посмотреть, что почитать? извиняюсь за многословие, чтобы было понятней как и что)

на насосе 2 провода на насосе + и -  тот что на кольце это  можно сказать заземление как таковой смысловой нагрузки не несет,  если у кого то нет проблем с массами на кузове

Ссылка на комментарий
Поделиться на другие сайты

14 часов назад, АлLекс сказал:

нашел. но кнопка утоплена в цилиндр, наружу не торчит, пробовал отжать и еще раз утопить - не отжимается. то есть, это была не кнопка по любому, так выходит.

Да.

 

14 часов назад, АлLекс сказал:

вчера не работал, сегодня заработал. чудеса)

У племянника (но на Мазде) было похожее, даже пару раз на "шнурке" притягивал.

Вылечили заменой насоса.

Ссылка на комментарий
Поделиться на другие сайты

7 часов назад, visla сказал:

на насосе 2 провода на насосе + и -  тот что на кольце это  можно сказать заземление как таковой смысловой нагрузки не несет,  если у кого то нет проблем с массами на кузове

тоже не понял до конца. напрямую от + и -  насос работает, в цепи без массы не работает. напомню, у меня скорей всего проблемы с массой были. как версия - когда почистил контакты появилась такая "мерцающая", то есть, то нет. иначе совсем непонятно, почему раньше не работал насос,  потом заработал

Ссылка на комментарий
Поделиться на другие сайты

5 часов назад, twik сказал:

Да.

 

У племянника (но на Мазде) было похожее, даже пару раз на "шнурке" притягивал.

Вылечили заменой насоса.

по поводу насоса всего 2 подхода имею. 1 -  когда умирает постепенно, видно по снижению нагнетаемого давления.  и по режиму разгона авто.  и 2 - сразу перестал работать. тогда надо менять, особенно во 2 случае). по сроку службы вроде как и пора бы уже, но он же работает? движок заводит в течении 1 секунды работы стартера? - значит, давление до запуска двигателя в рампе создает? - создает.

 машине 23 года, и регламентные замены комплектующих как положено, я естественно не делаю. когда отвалится что, меняю. думаю что все так и делают, кто на старых машинах.

для профилактики попробую сменить магистральный топливный фильтр. ему уже 4-5 лет... и почистить топливную систему добавлением в бак чудо-средства (кому нравится, кому нет. я делал пару раз, если честно, не заметил изменений. хуже не стало, и то хорошо))

читал тему про бензонасосы -  страшно становится. у меня стойкое подозрение, что у меня еще  родной стоит. по крайней мере последние 13 лет не менялся. пробег 350 тыс. км. 

Изменено пользователем АлLекс
Ссылка на комментарий
Поделиться на другие сайты

2 часа назад, АлLекс сказал:

по поводу насоса всего 2 подхода имею. 1 -  когда умирает постепенно, видно по снижению нагнетаемого давления.  и по режиму разгона авто.  и 2 - сразу перестал работать. тогда надо менять, особенно во 2 случае). по сроку службы вроде как и пора бы уже, но он же работает? движок заводит в течении 1 секунды работы стартера? - значит, давление до запуска двигателя в рампе создает? - создает.

 машине 23 года, и регламентные замены комплектующих как положено, я естественно не делаю. когда отвалится что, меняю. думаю что все так и делают, кто на старых машинах.

для профилактики попробую сменить магистральный топливный фильтр. ему уже 4-5 лет... и почистить топливную систему добавлением в бак чудо-средства (кому нравится, кому нет. я делал пару раз, если честно, не заметил изменений. хуже не стало, и то хорошо))

читал тему про бензонасосы -  страшно становится. у меня стойкое подозрение, что у меня еще  родной стоит. по крайней мере последние 13 лет не менялся. пробег 350 тыс. км. 

3 секунды  нету это плохо возможно пропадание питалова с  мозга

то что там постоянно 12  если там есть напруга то насос должен работать

у меня было тоже напряжение  когда по дороге встал не 12 а 11 .8   типа есть напруга   но насоса не было  в итоге  

и 3 секи и насос  появился  из за  контактной группы  зажигания

 

так что тебе нужно разобраться с питанием. или возможно протянуть новые провода с релюхой  до бензонасоса. +  проверить давление бензина с пристрастием как положено

и если  проблемы с насосом сразу ясно будет 

Ссылка на комментарий
Поделиться на другие сайты

22.04.2020 в 02:26, АлLекс сказал:

жужжать по-другому -  насухую  насос что-ли гоняешь? может и забита сетка. по идее, если обратная магистраль  (сброс топлива обратно в бак) забита, тоже может быть?  попробуй несколько раз включить зажигание, насос должен подавать 3 сек топливо, стартер не запускай, раза 3-4 должно нужное количество подсосать, потом запускай стартер. если не схватывает, может форсунки не открываются? а может свечи заливает? не смотрел свечи?

Если включить зажигание, но не крутить стартер, насос качает 3 сек. Но второй раз он качать не будет. Нужно крутануть стартер и тогда насос снова начинает качать.

Ссылка на комментарий
Поделиться на другие сайты

Я сейчас завожусь и езжу на газу, благо погода позволяет. С насосом пока хз что делать. У меня быстросъёмные соединения насоса не снимаются вообще никак. В том году когда меняли насос, не смогли снять их, пришлось обрезать трубки, а потом с горем пополам насаживать их обратно. Что теперь делать я не знаю. Длинны трубок уже не хватит что бы их обрезать и потом вставить, "быстросъёмные" соединения не снимаются. Пока вижу один путь, снимать бак. Но перспектива этого меня пугает если честно.

Ссылка на комментарий
Поделиться на другие сайты

9 часов назад, SergeySam сказал:

Я сейчас завожусь и езжу на газу, благо погода позволяет. С насосом пока хз что делать. У меня быстросъёмные соединения насоса не снимаются вообще никак. В том году когда меняли насос, не смогли снять их, пришлось обрезать трубки, а потом с горем пополам насаживать их обратно. Что теперь делать я не знаю. Длинны трубок уже не хватит что бы их обрезать и потом вставить, "быстросъёмные" соединения не снимаются. Пока вижу один путь, снимать бак. Но перспектива этого меня пугает если честно.

шланги резиновые на хомуты

10 часов назад, SergeySam сказал:

Если включить зажигание, но не крутить стартер, насос качает 3 сек. Но второй раз он качать не будет. Нужно крутануть стартер и тогда насос снова начинает качать.

так и должно быть,  может и будет работать насос.  все зависит накачает или прокачал или набрал давление

Ссылка на комментарий
Поделиться на другие сайты

24.04.2020 в 08:45, SergeySam сказал:

Если включить зажигание, но не крутить стартер, насос качает 3 сек. Но второй раз он качать не будет. Нужно крутануть стартер и тогда насос снова начинает качать.

у меня качает. ключ попробуй вынуть и вставить?

Ссылка на комментарий
Поделиться на другие сайты

24.04.2020 в 08:49, SergeySam сказал:

Я сейчас завожусь и езжу на газу, благо погода позволяет. С насосом пока хз что делать. У меня быстросъёмные соединения насоса не снимаются вообще никак. В том году когда меняли насос, не смогли снять их, пришлось обрезать трубки, а потом с горем пополам насаживать их обратно. Что теперь делать я не знаю. Длинны трубок уже не хватит что бы их обрезать и потом вставить, "быстросъёмные" соединения не снимаются. Пока вижу один путь, снимать бак. Но перспектива этого меня пугает если честно.

попробуй нажимать не с двух сторон на выступающие ушки ( или как там...) а только с одной стороны. снимай поворачивая в разные стороны. у меня никаких проблем не было. одна трубка длинная ( красный вход) его вообще можно не снимать. трубка на белый вход короче, но я обе снял.

Ссылка на комментарий
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Восстановить форматирование

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...