Перейти к публикации
Партнерские сервисы
Cервис у Пчела оригинальные запчасти кузовная станция IDS +7 495 6406454

Рекомендованные сообщения

Всех с Наступающим!

Всплыла такая проблема: менял передний ступичный подшипник. Загорелась лампы ABS+ESP+ручник.

При разгоне машина дергается и моргает ESP. Магнитное кольцо стоит правильно, датчик не сломан. Делал диагностику - ошибка C1222 (разность вращения колес)

Так вот вопрос, могло ли как-то зажать магнитное кольцо и при движении оно может крутиться рывками?

P.S. ступичный менял так: грел кулак в духовке, а ступичный клал в морозилку. Не могло же кольцо размагнититься.

Ссылка на сообщение
Поделиться на других сайтах

@Vitek76rus Ну и "Кулибин", ё пересете. :cry:А датчику в духовке не было "плохо" от нагрева? Скорей всего да. Получил себе на пятую точку приключения. Ступичный то правильно впрессовал в кулак?

Удачи.

Ссылка на сообщение
Поделиться на других сайтах

Да что же я совсем чтоли, с датчиком в духовку =) Снял все с кулака. Голый метал остался

 

Ссылка на сообщение
Поделиться на других сайтах
6 часов назад, Vitek76rus сказал:

Всех с Наступающим!

Всплыла такая проблема: менял передний ступичный подшипник. Загорелась лампы ABS+ESP+ручник.

При разгоне машина дергается и моргает ESP. Магнитное кольцо стоит правильно, датчик не сломан. Делал диагностику - ошибка C1222 (разность вращения колес)

вопрос такой - эти желтые лампы загораются сразу при включении зажигания или надо немного проехать ?

Ссылка на сообщение
Поделиться на других сайтах

@Vitek76rus А ступичный какой? Номер ,если можно. Или человеческий -СКФ ???

Ссылка на сообщение
Поделиться на других сайтах
1 час назад, strannikk сказал:

вопрос такой - эти желтые лампы загораются сразу при включении зажигания или надо немного проехать ?

Кстати, после сброса этих ошибок, у меня эта аксиома не работала......при заводке не горели лампы ,а чуть проехав загорались......а был обрыв,я сам его исправлял. Если не скидывать, то да .....горело при заводке.

Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, tanliz сказал:

Кстати, после сброса этих ошибок, у меня эта аксиома не работала......при заводке не горели лампы ,а чуть проехав загорались......а был обрыв,я сам его исправлял. Если не скидывать, то да .....горело при заводке.

смотря какой обрыв

а в данном то случае одно их двух - датчик или подшипник

Ссылка на сообщение
Поделиться на других сайтах
6 часов назад, strannikk сказал:

вопрос такой - эти желтые лампы загораются сразу при включении зажигания или надо немного проехать ?

Проехать надо. Когда газу даешь моргает постоянно ESP как будто проскальзывает колесо, хотя пробовал даже на асфальте

Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, tanliz сказал:

@Vitek76rus А ступичный какой? Номер ,если можно. Или человеческий -СКФ ???

Pilenga PW-P 0133. До этого уже ставил такой же, проблем не было.

Изменено пользователем Vitek76rus
Ссылка на сообщение
Поделиться на других сайтах
29 минут назад, Vitek76rus сказал:

Проехать надо. Когда газу даешь моргает постоянно ESP как будто проскальзывает колесо, хотя пробовал даже на асфальте

Ну вот и ответ .....что то с полосой магнитной........и Пиленга,к тому же...... не самый удачный выбор.

Ссылка на сообщение
Поделиться на других сайтах

В любом случае буду снимать кулак - смотреть. А какой подшипник лучше: skf ?

Ссылка на сообщение
Поделиться на других сайтах
11 минут назад, Vitek76rus сказал:

В любом случае буду снимать кулак - смотреть. А какой подшипник лучше: skf ?

Да,.... вроде цена подросла, но более менее адекватна.

Ссылка на сообщение
Поделиться на других сайтах
В 26.12.2018 в 08:07, Vitek76rus сказал:

 А какой подшипник лучше: skf ?

Всегда ставлю SKF. Ходят хорошо.

Удачи.

Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, Жиша сказал:

Всегда ставлю SKF. Ходят хорошо.

Удачи.

А номерок можно их?

Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, Vitek76rus сказал:

А номерок можно их?

VKBA 3575

Ссылка на сообщение
Поделиться на других сайтах
  • 3 недели спустя...

Подниму тему. Подключал ELM адаптер - он показывает что на левом переднем колесе скорость на 5-6 км больше чем на остальных, из-за этого видимо и колбасит ее. Остается кольцо магнитное глючное. Никто случайно не имел опыта замены только магнитного кольца?

Ссылка на сообщение
Поделиться на других сайтах
49 минут назад, Vitek76rus сказал:

 Никто случайно не имел опыта замены только магнитного кольца?

можно, меняется при правильном расположении рук 

самое сложное вынуть без повреждений из донора

Ссылка на сообщение
Поделиться на других сайтах
  • 1 месяц спустя...

Сегодня заменил кольцо. Поставил со старого подшипника. Проблема исчезла. На том магнитном кольце, которое снял - риски почему то чаще немного. Вот так бывает!

Ссылка на сообщение
Поделиться на других сайтах
  • 2 недели спустя...

Тоже попал с этими подшипниками,  два поставил,  такая же проблема появилась,  придется менять... 

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


×
×
  • Создать...