Перейти к содержанию
Партнерские сервисы
Aвтосервис и запчасти на Парке культуры тел. (495) 998-0111 (495) 978-8866 Форд Центр "ПИЛОТ" на Волгоградском проспекте. тел. (495) 785-06-65
Запчасти на Форд в наличии, доставка по России, ремонт и обслуживание Cервис у Пчела оригинальные запчасти кузовная станция IDS +7 495 6406454

Пропадает зарядка акб


Рекомендуемые сообщения

Всем привет, проблема началась с того, что как то заклинил стартер, пошел дым из под капота, скорее побежал скинул провода с аккумулятора, немного оплавилась изоляция массового провода, идущего на коробку, замотал изолентой, стартер в ремонт. Отремонтировали, все хорошо. Дело было летом.

В начале января этого года прикуривал знакомого, после этого периодически стала пропадать зарядка, загоралась лампочка акб, но проходило после перезапуска двигателя. Приговорили генератор, заодно купил новый аккум, потому что мой в -20 и ниже уже не заводил машину. Отдал в ремонт, заменили регулятор на китайское Г, щетки, коллекторные кольца, подшипники. Поставили, заряд идет. Включил режим самодиагностики, поехал, через пару км смотрю заряд медленно падает с 14.3 до 12.5(печка и туманки),остановился, постоял минуту, заряд вернулся, но при этом лампа акб уже не загоралась. Но вечером заряд снова пропал, решилось перезапуском. Поехал в гараж, снял провода массы, все зачистил, провод на коробку поменял, масса на кузов в хорошем состоянии, клемму поменял, все собрал, завел и о чудо-заряд идет стабильно, на мультиметре 14.2-14.3, отъездил пару дней, все отлично! Утром завелся с полоборота при -27, значит аккум был в заряженном состоянии, отвез сына в садик, доехал до работы. Днем прихожу заводить машину-щелк, щелк, мультиметром 11.7, прикуриваю-завелся. На мультиметре 14.3, в режиме самодиагностики доехал до дому, заряд не пропадал...уже голова болит, в чем же может быть проблема? Может с утра ехал, зарядка пропала, вот и высосала аккум...куда копать?

Ссылка на комментарий
Поделиться на другие сайты

  • 2 месяца спустя...

после замены шкива генератора на обгонку загорается лампа аккума через полминуты ( без гены тоже самое), зарядка идет, но слабая - 13,4в, при максимуме потребителей падает до 13, раньше было 14,4в. Где я мог накосячить? Еще у меня штекер на клемму гены обломан и веревочкой был подвязан.

Ссылка на комментарий
Поделиться на другие сайты

Гену проверили, все ОК. На  месте подсказали, чтго проблема может быть в обломанном центральном проводе на фишке генератора, отчего включился аварийный режим.

Ссылка на комментарий
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Восстановить форматирование

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...