Перейти к содержанию
Партнерские сервисы
Kузовной ремонт и запчасти на пр. Вернадского (495)-222-6064 Форд Центр "ПИЛОТ" на Волгоградском проспекте. тел. (495) 785-06-65
ТрансЛаб - 20 лет опыта в ремонте АКПП и ДВС Форд. 8-(495)-136-76-16 (телефон/WhatsApp) Cервис у Пчела оригинальные запчасти кузовная станция IDS +7 495 6406454

TDDI нет подхвата, как раньше.


Рекомендуемые сообщения

Добрый день, уважаемые форумчане. Являюсь владельцем форд мондео 2.0 тдди, 2001 г.в., 115 л.с. Опишу свою проблему. При покупке авто он был очень резвым (чуть ли не ямки в асфальте делал), но со временем эта прыть куда-то пропала. А именно, не ощущается подхвата, который был раньше. Раньше хватало крутить мотор до 2500 об и переключал на следующую, подхват был чуть ли не с самых низов. Теперь же машина разгоняется как бы ровно на всём промежутке, но не с таким ускорением. Притом в районе 1800 - 2000 об, раздаётся звук (предположительно от турбины) вроде "кккрррр". Мотор крутится и выше 2-х тысяч, дыма нет вообще никакого, свыше 120км/ч разгоняется. Начитавшись на форуме про вероятные причины, сделал следующее:


 


       1) проверил на целостность ВСЕ патрубки, начиная от выхода турбины, до впускного коллектора - все абсолютно целые 100% 


 


       2) сопливило из под впускного коллектора - заменил прокладки - результата не было.


 


       3) проверил китайским шнурком - ошибок нет. насторожило что МАР датчик показывал давление около 10кРа. приобрёл МАР датчик б/у, на разборке, поставил - результата нет, приобрел новый датчик фирмы ERA, после его установки также ничего не изменилось.


 


       4) когда подключал МАР датчик, взял у знакомого (на всякий случай проверить),  расходомер с его машины (MAF), подкинул - вновь ничего. После подключили нормальный шнурок - и вновь ни одной ошибки....


 


       5) отглушил клапан EGR - ничего.


 


       6) решил вернуть EGR на место, и о чудо! нашёл треснутую вакуумную трубку со стороны клапанов управления вакуумом, идущую как раз на клапан EGR. меняю - результат есть, тормоза стали отменные, но вот подхвата не прибавилось.


 


       7) подергал за шток управления геометрией турбины - не закисший, ходит нормально. взялся за крыльчатку турбины - есть небольшой люфт, как в вертикальном, так и в горизонтальном положении. внутри патрубков турбонаддува на стенках есть немного масла ( кстати, масло от замены до замены. лью Ford Formula F)


 


       8) насос подкачки гудит, с заводкой никаких проблем. За зиму не подвела ни разу! 


 


 


Кто что посоветует, где ещё копать, что делать, где искать этот подхват))? Буду очень признателен за советы.


Изменено пользователем Zuhel
Ссылка на комментарий
Поделиться на другие сайты

  • 3 месяца спустя...

Попробуй снять ЕГР и всасывающий и хорошенько вымыть у самого была похожая проблема всё было заросши сажей на половину и машина поехала.

Ссылка на комментарий
Поделиться на другие сайты

  • 2 недели спустя...

Zuhel,сколько секунд необходимо для разгона до ста километров в час?

если приём пропал,а всё вроде в порядке...привычка она такая)) нужен авто пошустрей ;)

Ссылка на комментарий
Поделиться на другие сайты

Ну если нужно гонять с шумахерами то ТДДИ конечно не тот вариант, а для спокойной  спокойной комфортной езды вполне подходит.

Ссылка на комментарий
Поделиться на другие сайты

тс, может просто привыкли к машине? Моя сейччас тоже вроде не едет для меня, но на прошлой неделе давал авто другу, он тягался с Ауди 2.8 и вроде успешно. Разгон живого тдди 10 сек до 100, пробуйте)))

 

 

 

 

Ссылка на комментарий
Поделиться на другие сайты

 

Добрый день, уважаемые форумчане. Являюсь владельцем форд мондео 2.0 тдди, 2001 г.в., 115 л.с. Опишу свою проблему. При покупке авто он был очень резвым (чуть ли не ямки в асфальте делал), но со временем эта прыть куда-то пропала. А именно, не ощущается подхвата, который был раньше. Раньше хватало крутить мотор до 2500 об и переключал на следующую, подхват был чуть ли не с самых низов. Теперь же машина разгоняется как бы ровно на всём промежутке, но не с таким ускорением. Притом в районе 1800 - 2000 об, раздаётся звук (предположительно от турбины) вроде "кккрррр". Мотор крутится и выше 2-х тысяч, дыма нет вообще никакого, свыше 120км/ч разгоняется. 

 

У меня такая же хрень точь в точь. "Танцы с бубном" тоже все провел.. резульат "0", мало того, я еще и насос в ремонт возил. Единственное отклонение, которое я вижу - это потребление топлива. Компьютер показывает завышенное потребление топлива, борт компьютер вообще 11,5 на сотню даёт. В реальности всё обстоит гораздо лучше, ездил на "дольняк"  на баке проехал почти 900км, в городе тоже литров 7,5-8 получается.  

Ссылка на комментарий
Поделиться на другие сайты

У меня  тоже турба не дует, выдает ошибку P0235 - Цепь датчика "А" давления наддува турбокомпрессором,  и шток управления турбины не ходит, а если подключить напрямую вакуум, то работает. Клапана управления менял результата ноль.. В какую степь думать?

Ссылка на комментарий
Поделиться на другие сайты

 

Добрый день, уважаемые форумчане. Являюсь владельцем форд мондео 2.0 тдди, 2001 г.в., 115 л.с. Опишу свою проблему. При покупке авто он был очень резвым (чуть ли не ямки в асфальте делал), но со временем эта прыть куда-то пропала. А именно, не ощущается подхвата, который был раньше. Раньше хватало крутить мотор до 2500 об и переключал на следующую, подхват был чуть ли не с самых низов. Теперь же машина разгоняется как бы ровно на всём промежутке, но не с таким ускорением. Притом в районе 1800 - 2000 об, раздаётся звук (предположительно от турбины) вроде "кккрррр". Мотор крутится и выше 2-х тысяч, дыма нет вообще никакого, свыше 120км/ч разгоняется. Начитавшись на форуме про вероятные причины, сделал следующее:

 

       1) проверил на целостность ВСЕ патрубки, начиная от выхода турбины, до впускного коллектора - все абсолютно целые 100% 

 

       2) сопливило из под впускного коллектора - заменил прокладки - результата не было.

 

       3) проверил китайским шнурком - ошибок нет. насторожило что МАР датчик показывал давление около 10кРа. приобрёл МАР датчик б/у, на разборке, поставил - результата нет, приобрел новый датчик фирмы ERA, после его установки также ничего не изменилось.

 

       4) когда подключал МАР датчик, взял у знакомого (на всякий случай проверить),  расходомер с его машины (MAF), подкинул - вновь ничего. После подключили нормальный шнурок - и вновь ни одной ошибки....

 

       5) отглушил клапан EGR - ничего.

 

       6) решил вернуть EGR на место, и о чудо! нашёл треснутую вакуумную трубку со стороны клапанов управления вакуумом, идущую как раз на клапан EGR. меняю - результат есть, тормоза стали отменные, но вот подхвата не прибавилось.

 

       7) подергал за шток управления геометрией турбины - не закисший, ходит нормально. взялся за крыльчатку турбины - есть небольшой люфт, как в вертикальном, так и в горизонтальном положении. внутри патрубков турбонаддува на стенках есть немного масла ( кстати, масло от замены до замены. лью Ford Formula F)

 

       8) насос подкачки гудит, с заводкой никаких проблем. За зиму не подвела ни разу! 

 

 

Кто что посоветует, где ещё копать, что делать, где искать этот подхват))? Буду очень признателен за советы.

 

Проверь задние суппорта они имеют свойства закисать и шланги тормозные, из-за них у меня тоже такая проблема была то едет то не едет, перебрал всё от капота до багажника оказалось шланг тормозной задний расслоился внутри  и колодки временами не до конца отходили, машина ехала но очень тупо, поменял полетела. (кстати клинили колодки  периодически)

Ссылка на комментарий
Поделиться на другие сайты

была у меня такая болячка ! ослабли контрогайки штока регулировки гиометрии турбины он (шток регулируется - меняя свою длину)в моём случае он раскрутился его длина увеличилась  встал в распор между ваккумным приводом и приводом гиометрии (не было хода никакого) отрегулировал (уменьшил длину шока,законтрогаил)  геометрия начала работать( исчезли детанационые звуки при разгоне ,не так рягирует на вкл.кондея раньше дико тупила) давление надува-103-105кПа.было 97кПа. и никаких ошибок не было. Удачи   !!!

Ссылка на комментарий
Поделиться на другие сайты

Забыл добавить -заметно улучшилась динамика и снизился расход топлива 40л.на 600км.в смешанном цикле(по трассе временами топил не экономил) всё это при пробеге 225000.

Ссылка на комментарий
Поделиться на другие сайты

Я сегодня утром решил сполоснуть авто от пыли и заодно двигатель протереть , снял крышку пластмассовую с двигателя и обратил внимание , что ТНВД  весь толи в масле , толи в дизельном топливе. Давай копаться , что да от куда . Итог -- лопнувший патрубок от интеркуллера к ЕГР (свистов не было , а вот авто подтупливало , думал из-за кондея ) Замотал пока изолентой и о чудо ,авто опять ракета

Ссылка на комментарий
Поделиться на другие сайты

похожая проблема и у меня. после года простоя авто, заметил что тяга на низах стала очень вялая, т.е где раньше мог вытягивать на пятой, уже нужно переключаться на 4-ю, а то и на 3-ю передачу. особенно ощутимо это на подъёмах..  до 2200об движок раскручивается очень медленно и неуверенно, зато подхват ощущается настолько хорошо что аж в сиденье вжимает. разгонял сегодня до160-170, все нормально, дыма нет стрелка тахометра на пятой передаче строго параллельно стрелке спидометра.. но вот на низах что-то совсем туго.. кто знает, в чем может быть причина?

Ссылка на комментарий
Поделиться на другие сайты

Проверь датчик давления воздуха внизу.может окислился провод,и может ошибка вылезти P0110.

Ссылка на комментарий
Поделиться на другие сайты

была у меня такая болячка ! ослабли контрогайки штока регулировки гиометрии турбины он (шток регулируется - меняя свою длину)в моём случае он раскрутился его длина увеличилась  встал в распор между ваккумным приводом и приводом гиометрии (не было хода никакого) отрегулировал (уменьшил длину шока,законтрогаил)  геометрия начала работать( исчезли детанационые звуки при разгоне ,не так рягирует на вкл.кондея раньше дико тупила) давление надува-103-105кПа.было 97кПа. и никаких ошибок не было. Удачи   !!!

Уважаемый, а можно по конкретнее, а то больно похоже на мою начинающуюся проблему. Где, что и как проверять???   Заранее огромное спасибо.

Изменено пользователем marvel87
Ссылка на комментарий
Поделиться на другие сайты

Здравствуйте уважаемые владельцы форда мондео.

прочитал все что вы писали.

у меня проблема загадка.

поменял радиатор охлаждения и перестала включаться турбина. менял все электронные клапана и датчик давления поступающего воздуха после турбины. результат никакой.

 

ПОМОГИТЕ. .. Уже голову поломал. компьютер ошибки не выдает.

Ссылка на комментарий
Поделиться на другие сайты

Может глупа, а саму турбину тестил, она рабочая. Я не понимаю каким местом радиатор охлаждения до турбины, или разговор идёт о радиаторе интеркуллера????

Ссылка на комментарий
Поделиться на другие сайты

Здравствуйте уважаемые владельцы форда мондео.

прочитал все что вы писали.

у меня проблема загадка.

поменял радиатор охлаждения и перестала включаться турбина. менял все электронные клапана и датчик давления поступающего воздуха после турбины. результат никакой.

 

ПОМОГИТЕ. .. Уже голову поломал. компьютер ошибки не выдает.

1.как определил что не включается турбина? 

2.зачем менял датчики, если компьютер не выдает ошибок?

3.просмотри все соединения в воздушной магистрали на герметичность, проверь интеркулер на герметичность. любое подтравливание на участке турбина-всасывающий коллектор резко снижает динамику.

4.если мап сенсор поставил не оригинальный, то скорей всего он правильно не работает и машина будет передвигаться чуть-чуть быстрее трактора ( покажет только диагностика диллерским сканером)

Ссылка на комментарий
Поделиться на другие сайты

все запчасти снимал с такого же мотора . Все патрубки в порядке.

сначала комп. выдавал ошибки. электронный клапан вакуума на турбину. потом такой же клапан на эхр. а потом и датчик давления воздуха. После замены никаких результатов. а вот в трубках вакуума я не уверен.

 

 

После запуска двигателя должен срабатывать вакуумный клапан и открывать заслонку турбины, а он не реагирует. Тоесть не реагирует электронный клапан, но его менял тоже.

может и он неисправный. ...

где может теряться сигнал на электронный клапан? При включенном зажигании на нем есть сигнал

Ссылка на комментарий
Поделиться на другие сайты

все запчасти снимал с такого же мотора . Все патрубки в порядке.

сначала комп. выдавал ошибки. электронный клапан вакуума на турбину. потом такой же клапан на эхр. а потом и датчик давления воздуха. После замены никаких результатов. а вот в трубках вакуума я не уверен.

 

 

После запуска двигателя должен срабатывать вакуумный клапан и открывать заслонку турбины, а он не реагирует. Тоесть не реагирует электронный клапан, но его менял тоже.

может и он неисправный. ...

где может теряться сигнал на электронный клапан? При включенном зажигании на нем есть сигнал

что за электронный клапан вакуума на турбину?? у тебя какой двигатель?

Ссылка на комментарий
Поделиться на другие сайты

Нашел друзей по несчастью) И почитав ваши сообщения, кажется знаю в каком направлении двигаться! Тоже на первой и второй передаче очень резвая. Но 3, 4, 5 - спокойный плавный разгон. Как будто часть лошадей сдохла и тянешь их за собой. Благо У отца и друга такие же мондео и есть с чем сравнивать.
Просканировал и сравнил показания через forscan и нашел интересную особенность - у друга значения ЕГР показывала 48, а у меня не показывала ничего! Может что-то там когда-то на химичили... В общем на досуге проверю, и отпишусь есть ли результат..

Ссылка на комментарий
Поделиться на другие сайты

Свою вылечил. Заменил турбину - была рваная мембрана на клапане - проверяется компрессором. Патрубки целые, ЕГР чистый.

 

Было: Детонационные звуки при нажатии на педаль в зоне тупизма до 2000,

Тупая до 2000 и после 3000.

С ХХ не тянула вообще.

Заводилась с дергатнёй мотора 1ю минуту прогрева.

Ела топлива столько-же.

Изменено пользователем vint089
Ссылка на комментарий
Поделиться на другие сайты

Свою вылечил. Заменил турбину - была рваная мембрана на клапане - проверяется компрессором. Патрубки целые, ЕГР чистый.

 

Было: Детонационные звуки при нажатии на педаль в зоне тупизма до 2000,

Тупая до 2000 и после 3000.

С ХХ не тянула вообще.

Заводилась с дергатнёй мотора 1ю минуту прогрева.

Ела топлива столько-же.

то есть,как я понимаю дело было в вакуумном бочонке который регулирует шток геометрии турбины.

честно симптомы точь в точь как у Вас.но мембрана целая и геометрия шевелится(втягивается и вытягивается).в чем же тогда беда у меня?

Ссылка на комментарий
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Восстановить форматирование

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

×
×
  • Создать...