Перейти к содержанию
Реклама на сайте
Авторизация  
kats

Провалы при разгоне

Рекомендуемые сообщения

@анна84,

 

если будет возможность сделать фото катушки с трещинами, то покажите. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У нас тоже были провалы при разгоне. А в сырую погоду так вообще было проблематично ездить. Заменили катушку на Delphi CE20044-12B1 и провода на NGK 2584 (свечи заменили сразу после покупки). Машинка словно заново родилась :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@анна84,

 

если будет возможность сделать фото катушки с трещинами, то покажите. 

теперь при замене сфоткаем и вылажим.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

 

теперь при замене сфоткаем и вылажим.

И номерок новой катушки не забудьте сообщить. Пожалуйста.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Заменили катушку на Delphi номер CE20044-12B1 машина поехала не дёргается вот фото старой
 

 

post-57780-0-78342300-1377229942_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@анна84,

 

ура ! 

с этого надо было начинать, но там так неудобно. Жаль что с форума от старости потерлась из тем инфа о том, кто с этим уже когда-то сталкивался , а таких было много.  

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот интересно, от чего такие трещины появляются? По виду очень похожи на трещины от постоянных нагревов-остываний...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Заменил себе катушку зажигания, а также комплект проводов. поставил катушку Beru(в комплекте шел симпатичный тепловой экран), и провода NGK(номеров сейчас не скажу, кому надо могу уточнить). Разницы сильно не заметил, может только чуть более ровно стала себя вести машина. Динамика заметно не изменилась. продолжают наблюдаться подтупливания при разгоне, на малых оборотах. т.е. когда переключаешь передачу и даешь газу, сначала идет легкое тупление, а потом начинает ускоряться, иногда нормально, а иногда медленно. Кстати, кто будет снимать катушку, лучше откручивать не саму катушку, а два болта под звездочку Т40 и снимать саму рамку, на которой держится катушка.

P.S. привезли мне наконец-то бортовой компьютер Престиж 55-03. выдает три ошибки ЭБУ: P0135 - Ошибка ДК, Р0171 - Бедная смесь, и ошибку номер 1131(расшифровку которой я не знаю).

Изменено пользователем TiduS

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

 

P0135

 

P0135  Неисправен подогрев кислородного датчика №2 (после катализатора) . Ну как бы в этом нет ничего серьезного для тех проблем которые ты пытаешься устранить. 

 

а вот  Р0171 и 1131 думаю растут  одним кустом проблем из первого датчика.  Надо подумать....

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Мне кажется, что его стоит просто заменить. а второй лямбды на моей машине нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@TiduS,

 

ну такие ошибки могут быть по какой то определенной причине, а датчик кислорода   дает в мозг  честные   данные на основании которых определяются такие ошибки.  Надо  "погуглить"  что может вызывать эти ошибки,  а потом уже проверив все  что  с ними еще связано  винить датчик.    

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем, привет! Только сейчас увидев обе мои темы с одинаковым названием в начале форума, понял что надо было их как-то обозначить по другому, чтоб отличались... была бы возможность исправил бы название, но название мне уже не поменять. Не сочтите за флуд, просто мысли "вслух".

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кто нибудь мыл на кахе форсунки? Какие особенности? Какие номера прокладок-колечек?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

+1 провалам, тупнякам.

Дано: Ford KA 1998 года, полный бак свежего бензина, новые свечи(AGFS 22CM1), неискрящие в темноте ВВ, новый возд.фильтр, новое масло в двигателе 10в40, новый масляный фильтр, проверенный, но все же дозаряженный аккумулятор, идеально сухой выхлоп(без масла). Из менее приятного старый топливный фильтр, ржавая горловина бака, розовые (наверное еще заводские) форсунки, неизвестное состояние топливного насоса.

 

Условия: Заводится Кашка что горячая, что холодная на ура. Первое, что заметил, если резко ударить по педали газа имеем - мелкий провал, чуть после двигатель раскручивается. Самое неприятное в движении: если на относительно холодной Кашке на низких оборотах задавить педаль в пол(1/2/3 передача, не имеет значения) начинает дергаться, как только раскрутится получаю пинок под зад и мы дружно едем. Горячая Кашка более капризная, начинает троить при малейшем нажатии на педаль газа, обороты повышаются, но весьма неохотно. На более высоких оборотах ведет себя лучше, но не идеально. Идеальна он лишь на ХХ, все ровно и четко, ни намека на вибрацию. Старые свечи были близки к идеальному нагару, цвета огненно-рыжей девицы, но все же немного светлее идеала.

Залез под капот, покрутил дроссель. Во время резкого откручивания, в самом начале, слышно подсасывание воздуха, короткое и все же слышно. Осмотрелся, но не нашел ничего криминального. Фича?

 

Решение: ?)

Изменено пользователем progalter

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@progalter,

подключить диагностику на прогретом моторе, посмотреть на коэффициенты топливной коррекции, если они +33% , то тупняк по причине топливной, фильтр или насос . Если они в пределах -+10%  , то сдохла катушка зажигания. 

При подгазовке слышен свистящий вдох - это нормально. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@KAmen,

Спасибо. А каковы показатели исправной системы?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

нормально

image.jpg
 
тупняк потому что сдох насос

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не успел заказать ELM327 кабель.

Совершил тестовый заезд с полностью открытым дросселем, Кашка дергалась, захлебываясь всю дорогу. Заехал во двор с целью выкрутить свечи и проверить нагар, но! не пошло ВВ четвертого цилиндра обломился, клемма ВВ осталась на свече. При детальном осмотре, заметил небольшие следы перегрева металла. Возможно проблема кроется в проводах, новый комплект уже заказан.

 

 

ps Заменил топливный фильтр, свечные провода (у новых сопротивление было чуть меньше), пациент все хворает. Завтра еду за ELM327

Изменено пользователем progalter

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

нормально

 

Удалось считать машинку. К сожалению Digimoto наотрез отказался определять ECU, но PCMSCAN помог:

00cdf892665bf7d9564af7c1ccb7a7dc9e9fabd0

00cdf8935cd2ccf233dc17266101c4bf4ef6252b

 

Насос?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@progalter,

 

на первой картинке данные из фриз дата, там какая то нелепость , обороты 0 , непонятно что там типа мотор заглох на -18 . Это неизвестно когда записалось в память.

Вторая это то что нужно, но почему то только 5 параметров ? Нет того что интересно.  

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

Знакомлюсь с PCMSCAN. Чуть более подробно:

00cdfe279965a87af5dcbc5ed60e58c636601dd0

00cdfe284b58dfe31099cff49c573b5a08d808ad

 

Short term fuel trim bank 3 - все время скачет от -90 до +90

Short term fuel trim bank 1 - был более стабилен

Absolute throttle postion - 17%, хотя педаль газа не трогал при скриншоте

Engine RPM - на холостых держались чуть меньше 900

OBD-1?!?!

Изменено пользователем progalter

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

bank 3 нас не интересует, у нас есть только bank 1 ( v образные  там 2 банка).  В каждом банке может быть один или два сенсора , два если есть лямбда еще и после катализатора.  Параметр   short term fuel trim bank 1 в  режиме хх в нормальном диапазоне. Почему то не отображается  long  term fuel trim bank 1  ? . Теперь посмотри на эти параметры в момент возникновения проблемы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

bank 3 нас не интересует, у нас есть только bank 1 ( v образные  там 2 банка).  В каждом банке может быть один или два сенсора , два если есть лямбда еще и после катализатора.  Параметр   short term fuel trim bank 1 в  режиме хх в нормальном диапазоне. Почему то не отображается  long  term fuel trim bank 1  ? . Теперь посмотри на эти параметры в момент возникновения проблемы.

Спасибо за возню с нами)

Новый для меня софт, оказался более интересным:

Во время движения (давил газ, машина дергалась):

00ce0801a2c5bf041da151f2b67732e9ac732e51

 

Простой после заезда:

00ce0802bbe43e9d80f1a9c39a72e852d8f4aeb2

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Что-то нет у вас изменений по углу открытия заслонки....

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я там движения не вижу , скорость 0 !

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  


×
Индекс цитирования Рейтинг@Mail.ru