Перейти к содержанию
Реклама на сайте
Сергей400

Фм3 проблемы с иммо

Рекомендуемые сообщения

Всем привет! Помогите пожалуйста. Форд мондео 3 1.8 мех.

Вечером загнал авто в гараж,всё хорошо. Утром на ключ стартер не работает, насос качает. Вызвал электрика нашли стартер, пропал минус на реле стартера.сделали на прямую. Теперь стартер крутит авто схватывает и тут же глохнет. Насос качает 4.5 бар в Рампе. Открутили форсунки и заметели что при запуске они все четыре в раз брызжат и больше нет.ещё я заметил что лампа иммо при включении зажигания очень часто и быстро моргает.

Помогите пожалуйста, авто стоит без движения уже месяц, ближайшие профессиональные автоэлектрики в 600 км от нас.

Можно ли отключить иммобилайзер?

Много читал что можно. Но а что и как именно сделать ни где нет информации.

Спасибо заранее!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Иммо не отключается.

Судя по всему, нет напряжения на мозгах.

В окошке температуры на приборке есть прочерки?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В этом окошке когда я его купил всегда были проверки.

Извеняюсь прочерки!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Значит, есть направление для поиска причин неисправности. Схемы в руки, и вперёд.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Сергей400,

В коробке предов в моторном отсеке проверь мультиметром все преды с пиктограммой двигателя.

Удачи.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Итог такой, иммо не читал ключ.

Чип новый привязали к иммо и машина работает.

Обошлось в 8 т.р

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Эта тема закрыта для публикации ответов.


×
Индекс цитирования Рейтинг@Mail.ru