Перейти к публикации
Реклама на сайте
GarfildST220

не включается задняя передача

Рекомендованные сообщения

Друзья, собственно вот какая проблема. Если машина долго (не сутки, но 5-8 часов) становится меганереально включить заднюю передачу. После поездки - все как по маслу!!! ЗЫ: машина - СТ220 05 года! Никто не сталкивался? Может масло в МКПП надо погреть или еще чего?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может люфт у кулисы, или сцепа помирает так

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Было примерно похожее, но на 1.8 5МКПП. Не включались 1,3,5 сидел пытался втыкнуть минут 30-40, все заработало. Началось с пустого места, закончилось так же. В сервисе разводили руками. после этого проехал 30 тыс без проблем с выжимным, сцепой и тд, разбил машину и продал ее.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Было примерно похожее, но на 1.8 5МКПП. Не включались 1,3,5 сидел пытался втыкнуть минут 30-40, все заработало. Началось с пустого места, закончилось так же. В сервисе разводили руками. после этого проехал 30 тыс без проблем с выжимным, сцепой и тд, разбил машину и продал ее.

 

сегодня было так: машина стояла всю ночь. Утром подхожу, завел, все нормально - включается/выключается)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

масло родное залей...и попробуй, прежде чем втыкать первый раз сутра передачу, нажать раз 5 на педаль сцепления

а вообще похоже на проблему с троссом переключения. . обрати внимание на фиксатор тросса на кронштейне крепления обоих троссов к коробке(ближе к моторному щиту сзади коробки. видно его из под воздушного фильтра). бывает трескается и начинает гулять тросс. задняя включается на максимально вытянутом троссе . цена этого фиксатора копеек 20ть...но форд отдельно его не продает)

Изменено пользователем sur0k

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

масло родное залей...и попробуй, прежде чем втыкать первый раз сутра передачу, нажать раз 5 на педаль сцепления

а вообще похоже на проблему с троссом переключения. . обрати внимание на фиксатор тросса на кронштейне крепления обоих троссов к коробке(ближе к моторному щиту сзади коробки. видно его из под воздушного фильтра). бывает трескается и начинает гулять тросс. задняя включается на максимально вытянутом троссе . цена этого фиксатора копеек 20ть...но форд отдельно его не продает)

 

спасибо...но где ж найти этот тросс?

Изменено пользователем GarfildST220

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

спасибо...но где ж найти этот тросс?

Интересно спустя 4 года, решился ли вопрос с задней передачей?

 

 

Отправлено с моего iPhone используя Tapatalk

Изменено пользователем RomanXM

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Где-то на форуме есть тема с флажком  с низу в механизме, там какая то пружинка и пластинка ломается. Я не полез, потому что проблема вечером через  20 км езды исчезла, так же внезапно, как и появилась ранним утром, когда ехал на работу. Не работала задняя передачача и архитрудно втыкалась первая и вторая.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.



×
×
  • Создать...
Индекс цитирования Рейтинг@Mail.ru