Перейти к содержимому


Реклама на сайте


Обратите внимание!
1. Не стоит регистрироваться только для продажи, размещать объявления в барахолке Вы сможете только после испытательного срока.
2. При регистрации Читайте требования к заполняемым полям, и что фантастично, но все же сказать я должен - правила. Если ваша регистрация пропала значит что то вы нарушили и она удалена.


Фотография

Расход бензина, 2х


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 224

#1 OFFLINE   baby_boy

baby_boy
  • Прохожий
  • 34 Cообщений
  • В клубе с: 16-Июнь 05
  • Откуда:Belarus, Minsk

Отправлено 10 Март 2006 - 12:03

Ребята добрый день!
Попался и я с расходом топлива
итак имею проблему, расход городской, около 16-17л
т.е. 50 литров 95 бенза хваттило почти на 300 км пробега :blink:
1. лямбда живая (вчера под осцилографам тестили)
2. свечи в норме, но в черном налете!!
3. при прогазовке на 4000-6000 оборотах черного дыма нету

не знаю где рыть абсолютно, так как не шарю.
Автомобиль ездит нормально, прогревается как положено, но вот расход заоблачный :blink:

дайте совета толкового

похожих тем не нашел :embarr:

Запасные части, ремонт, ТО, аксессуары
От партнеров и сотрудничающих с клубом сервисов.

#2 OFFLINE   КОЛОБЦОВ

КОЛОБЦОВ
  • Прохожий
  • 451 Cообщений
  • В клубе с: 05-Сентябрь 05
  • Пол:Мужчина
  • Откуда:РБ, Минск, Асаналиева

Отправлено 10 Март 2006 - 13:28

Ребята добрый день!
Попался и я с расходом топлива
итак имею проблему, расход городской, около 16-17л
т.е. 50 литров 95 бенза хваттило почти на 300 км пробега :blink:
1. лямбда живая (вчера под осцилографам тестили)
2. свечи в норме, но в черном налете!!
3. при прогазовке на 4000-6000 оборотах черного дыма нету

не знаю где рыть абсолютно, так как не шарю.
Автомобиль ездит нормально, прогревается как положено, но вот расход заоблачный :blink:

дайте совета толкового

похожих тем не нашел :embarr:

16-17л - это конечно круто :o
А скажи какой раньше расход был.
Сколько раз замерял?
Может это был единичный случай, причиной которому могла стать перегазовка, пробки и т.п.?

#3 OFFLINE   lesha

lesha
  • Прохожий
  • 20 Cообщений
  • В клубе с: 22-Декабрь 03
  • Откуда:Питер

Отправлено 10 Март 2006 - 16:21

У меня возникла похожая проблема, расход прыгнул до 14 литров :( Коллеги советуют в первую очередь проверить/поменять термостат ( заклинило в открытом положении, вот и жрёт больше ) и датчик температуры охл жидкости, который над термостатом. У меня, правда, пока руки не дошли ;) , но планирую заняться.

#4 OFFLINE   baby_boy

baby_boy
  • Прохожий
  • 34 Cообщений
  • В клубе с: 16-Июнь 05
  • Откуда:Belarus, Minsk

Отправлено 10 Март 2006 - 16:39

так раньше не мерял, просто обратіл вніманіе на то что стал часто ездіть на заправку, хотя ежжу мало.
думаю расход был 11-13 макс еслі топіть.

lesha
1)термостат мененый совсем недавно (хотя может его і клімануло)
2)оба датчіка на кожухе тормостата поменены

сам не знаю в чем беда то :)

#5 OFFLINE   Fordist

Fordist

    Старожил

  • Прохожий
  • 3 Cообщений
  • В клубе с: 22-Май 02
  • Откуда:Литва

Отправлено 10 Март 2006 - 21:26

Причин может быть несколько.У меня из-за термостата расход был на 2-3 л больше.

#6 OFFLINE   baby_boy

baby_boy
  • Прохожий
  • 34 Cообщений
  • В клубе с: 16-Июнь 05
  • Откуда:Belarus, Minsk

Отправлено 10 Март 2006 - 22:58

хм
я менял его перед нг
допускаю что мог глюкануть он за время морозов
а как проверить его неопытному, т.е. мне :)

#7 OFFLINE   Мурман-2

Мурман-2
  • Мондео клуб
  • 4 297 Cообщений
  • В клубе с: 25-Декабрь 04
  • Пол:Мужчина
  • Откуда:г. Мурманск
  • Машина:ФМ3 2001 2,0 PR

Отправлено 10 Март 2006 - 23:33

Ребята добрый день!
Попался и я с расходом топлива
итак имею проблему, расход городской, около 16-17л
т.е. 50 литров 95 бенза хваттило почти на 300 км пробега :blink:
1. лямбда живая (вчера под осцилографам тестили)
2. свечи в норме, но в черном налете!!
3. при прогазовке на 4000-6000 оборотах черного дыма нету

не знаю где рыть абсолютно, так как не шарю.
Автомобиль ездит нормально, прогревается как положено, но вот расход заоблачный :blink:

дайте совета толкового

похожих тем не нашел :embarr:

Все то же самое, уже 8 месяцев. Менял и лямбду и термостат.

#8 OFFLINE   Генерал

Генерал
  • Мондео клуб
  • 67 Cообщений
  • В клубе с: 08-Март 06
  • Пол:Мужчина
  • Откуда:Москва
  • Машина:Мондео 97г, 2л, механика, 100т.км реально

Отправлено 11 Март 2006 - 12:18

Я только купил машину, но успел прикинуть что расход как у тебя. 16л на 100км примерно. Хотя конкретно еще не тестил, с заливом полного бака и прочего. Прежний хозяин говорил 12л по городу, но что то не похоже.

Где то в соседней теме читал про промывку свечей, которая дала эффект снижения расхода с 16-17л до нормы. Но там народ неоднозначно высказался: кто то хвали, кто то говорит что не помогло, а кто то что хуже стало.

Вобщем удачи, напиши если сможешь решить этот вопрос. Чувствую мне скоро решать такую же проблему.

#9 OFFLINE   OZZY OZ

OZZY OZ
  • Прохожий
  • 1 Cообщений
  • В клубе с: 11-Март 06

Отправлено 11 Март 2006 - 12:24

хм
я менял его перед нг
допускаю что мог глюкануть он за время морозов
а как проверить его неопытному, т.е. мне :)


А датчик, что показывает?

А проверяется просто, в кастрюле на газ и с градусником :D

#10 OFFLINE   baby_boy

baby_boy
  • Прохожий
  • 34 Cообщений
  • В клубе с: 16-Июнь 05
  • Откуда:Belarus, Minsk

Отправлено 11 Март 2006 - 17:21

да датчик не врет, оба ж заменены
мне проще сразу поставить новый термостат, чет тестировать оный :)

#11 OFFLINE   Denf

Denf
  • Мондео клуб
  • 12 Cообщений
  • В клубе с: 03-Август 05
  • Пол:Мужчина
  • Откуда:ПЕТЕРБУРГ
  • Машина:Опель Астра 1.8 2007

Отправлено 11 Март 2006 - 22:10

да датчик не врет, оба ж заменены
мне проще сразу поставить новый термостат, чет тестировать оный :)

Всем привет,таже ситуация.Расход около 17 л ,второй раз меняю лямбдик.поменял провода.Вроде стало лучше,но........не в обиду никому -заправлялся на Шелл -120 км и 20 литров как не бывало.попробовал на Лукойле теперь около 13-14 т.е. проезжаю около 150км при учете 2500-3000 оборотов. летом такой проблемы вообще не знал -10л спокойно с газком до 5000 на 100 км.
Кто найдет проблему делитесь.

#12 OFFLINE   baby_boy

baby_boy
  • Прохожий
  • 34 Cообщений
  • В клубе с: 16-Июнь 05
  • Откуда:Belarus, Minsk

Отправлено 11 Март 2006 - 23:31

G.G.C.

дык а что в электріке? думаешь подкорачівает чутка?
я запісался на діагностіку двігла, но ручную. Проверка двіжка і датчіков вручную )
с вольтметром чтолі, хз
отпішусь

#13 OFFLINE   Жиша

Жиша

    Хранитель традиций

  • Мондео клуб
  • 34 203 Cообщений
  • В клубе с: 26-Ноябрь 03
  • Пол:Мужчина
  • Откуда:Великий Новгород
  • Машина:ФМ3, 1,8л, 2007, седан, МКПП

Отправлено 12 Март 2006 - 19:20

G.G.C.

дык а что в электріке? думаешь подкорачівает чутка?
я запісался на діагностіку двігла, но ручную. Проверка двіжка і датчіков вручную )
с вольтметром чтолі, хз
отпішусь

Термостат можно проверить только сняв его с Мони в кастрюле и термометром впридачу(открытие при какой температуре определить). А если завис окончательно в открытом положении, то после пуска двигателя патрубок что идёт от кожуха термостата на радиатор черем минуты 2-3 будет нагреваться.

Предположу, что форсунки на твоём Моне льют больше чем нужно. Выверни свечи и посмотри на изолятор центрального электрода(после пробега определённого количества километров. Это будет более информативно. т.к. на ХХ может образовываться черненький налётец). Если будет чёрненьким, то переобогащение рабочей смеси. Форсунками займись, чисткой их. Бывает помогает снятие с них несколько раз и одеванием эл. клемм( контакты эл. почистить от окислов, которые создают дополнительное сопротивление прохождению тока). Попробуй. Лишним не будет.
Удачи.

#14 OFFLINE   baby_boy

baby_boy
  • Прохожий
  • 34 Cообщений
  • В клубе с: 16-Июнь 05
  • Откуда:Belarus, Minsk

Отправлено 13 Март 2006 - 11:44

Термостат можно проверить только сняв его с Мони в кастрюле и термометром впридачу(открытие при какой температуре определить). А если завис окончательно в открытом положении, то после пуска двигателя патрубок что идёт от кожуха термостата на радиатор черем минуты 2-3 будет нагреваться.

Предположу, что форсунки на твоём Моне льют больше чем нужно. Выверни свечи и посмотри на изолятор центрального электрода(после пробега определённого количества километров. Это будет более информативно. т.к. на ХХ может образовываться черненький налётец). Если будет чёрненьким, то переобогащение рабочей смеси. Форсунками займись, чисткой их. Бывает помогает снятие с них несколько раз и одеванием эл. клемм( контакты эл. почистить от окислов, которые создают дополнительное сопротивление прохождению тока). Попробуй. Лишним не будет.
Удачи.


термостат в норме.
свечи смотрел, есть черный нагарик :(
на счет чистки форсунок, такую процедуру оффициалы делают?
я подумал может при прогреве переливает сильно :\
запутался совсем :blink:

#15 OFFLINE   lesha

lesha
  • Прохожий
  • 20 Cообщений
  • В клубе с: 22-Декабрь 03
  • Откуда:Питер

Отправлено 13 Март 2006 - 16:52

Выверни свечи и посмотри на изолятор центрального электрода(после пробега определённого количества километров. Это будет более информативно. т.к. на ХХ может образовываться черненький налётец). Если будет чёрненьким, то переобогащение рабочей смеси.


у меня на свечах чёрный налёт на торце, где резьба, сам изолятор элетрода нормального белого цвета. Это о чём-нибудь криминальном говорит? :embarr:

#16 OFFLINE   Alexa

Alexa
  • Прохожий
  • 31 Cообщений
  • В клубе с: 01-Август 05
  • Откуда:Минск

Отправлено 13 Март 2006 - 17:36

Был расход около 15л - вымыл MAF и сразу стало 11 по городу. Кстати, были и провалы при нажатии газа, и тоже пропали.

Сообщение отредактировал Alexa: 13 Март 2006 - 17:41


#17 OFFLINE   baby_boy

baby_boy
  • Прохожий
  • 34 Cообщений
  • В клубе с: 16-Июнь 05
  • Откуда:Belarus, Minsk

Отправлено 13 Март 2006 - 20:09

хммм
со свечами такая же фуета как и у lesha

маф чистый, быть может отживает уже свое, хотя дул в него и подглыхает машина, знач живет еще :cool:

быть может как вариент датчик тем-ры всасываемого воздуха? кто нибудь сталкивался с его проблемой? :?:

#18 Гость_lome_*

Гость_lome_*
  • Гости
  • В клубе с: --

Отправлено 13 Март 2006 - 20:53

baby_boy
сразу после покупки имел расход 18-20 л и дерготню. замена свечей/проводов разрешила дерготню, а замена термостата - расход.
у тебя стрелка температуры ож где стоИт?

#19 OFFLINE   baby_boy

baby_boy
  • Прохожий
  • 34 Cообщений
  • В клубе с: 16-Июнь 05
  • Откуда:Belarus, Minsk

Отправлено 13 Март 2006 - 21:38

baby_boy
сразу после покупки имел расход 18-20 л и дерготню. замена свечей/проводов разрешила дерготню, а замена термостата - расход.
у тебя стрелка температуры ож где стоИт?


греется как надо, стоит примерно так в движении на буквах - R,M, еслі стоять долго на холостых то до L доходіт, а там срабатывает цулер і скідывает до M.

это в норме?

#20 OFFLINE   AIKON

AIKON
  • Прохожий
  • 18 Cообщений
  • В клубе с: 13-Январь 06
  • Откуда:г.Пермь

Отправлено 14 Март 2006 - 09:01

Доброго всем
У меня таже проблема - 16-17 литров на сотню, но об этом я писал в теме "недиагностируется" и пока мои поиски неисправности продолжаются.
У меня вопрос как ВВ-провода могут влиять на расход?





Рейтинг@Mail.ru Индекс цитирования