Перейти к содержанию
Партнерские сервисы
Aвтосервис и запчасти на Парке культуры тел. (495) 998-0111 (495) 978-8866 Форд Центр "ПИЛОТ" на Волгоградском проспекте. тел. (495) 785-06-65
ТрансЛаб - 20 лет опыта в ремонте АКПП и ДВС Форд. 8-(495)-136-76-16 (телефон/WhatsApp) Cервис у Пчела оригинальные запчасти кузовная станция IDS +7 495 6406454

Датчик уровня топлива или... ?


Рекомендуемые сообщения

Приветсвую всех!

появилась следующая проблема на ФМ4 2.3л 2009г.р. АКПП:

с непонятной закономерностью указатель уровня топлива на приборке при любом количестве топлаива на заведенном естественно двигателе уходит в 0, на конверсе при этом показывает "---", через какое-то время - разное всегда - при движении или на холостом, возвращается действительным показаниям.. так может произойти несколько раз за поездку, либо не произойти совсем за 1300 км - ездил в Краснодар. Иногда бывает сразу после пуска двигателя: как только завелся - на 1-3 сек показывает реальные данные, потом в "0".

Уровень топлива при всем при этом всегда разный и треть бака и полбака и почти полный.

единственная закономерность которая пока выявлена, если до заправки показывал "0", то после всегда покажет реальные показания, ну и через какое то время опять уйдет в "0"

время года - любое может быть, началось в конце августа, как раз перед поездкой в Краснодар.

когда менял АКБ - в декабре - то примерно 20-25 дней не проявлялось, сейчас началось опять.

 

в связи с этим вопрос - есть ли соображения как можно побороть не меняя насос с датчиком.

Ссылка на комментарий
Поделиться на другие сайты

Приветсвую всех!

появилась следующая проблема на ФМ4 2.3л 2009г.р. АКПП:

с непонятной закономерностью указатель уровня топлива на приборке при любом количестве топлаива на заведенном естественно двигателе уходит в 0, на конверсе при этом показывает "---", через какое-то время - разное всегда - при движении или на холостом, возвращается действительным показаниям.. так может произойти несколько раз за поездку, либо не произойти совсем за 1300 км - ездил в Краснодар. Иногда бывает сразу после пуска двигателя: как только завелся - на 1-3 сек показывает реальные данные, потом в "0".

Уровень топлива при всем при этом всегда разный и треть бака и полбака и почти полный.

единственная закономерность которая пока выявлена, если до заправки показывал "0", то после всегда покажет реальные показания, ну и через какое то время опять уйдет в "0"

время года - любое может быть, началось в конце августа, как раз перед поездкой в Краснодар.

когда менял АКБ - в декабре - то примерно 20-25 дней не проявлялось, сейчас началось опять.

 

в связи с этим вопрос - есть ли соображения как можно побороть не меняя насос с датчиком.

 

Скорее всего надо посмотреть контакт на массу указателя уровня топлива.

Ссылка на комментарий
Поделиться на другие сайты

Скорее всего надо посмотреть контакт на массу указателя уровня топлива.

 

спасибо, отсюда вопрос - он где, этот контакт?

Ссылка на комментарий
Поделиться на другие сайты

спасибо, отсюда вопрос - он где, этот контакт?

 

Точно не знаю, но думаю, что где-то в районе бензобака. Может разъём окислился. Надо задать вопрос опытному электрику. Должен помочь.

Изменено пользователем Savi2011
Ссылка на комментарий
Поделиться на другие сайты

Точно не знаю, но думаю, что где-то в районе бензобака. Может разъём окислился. Надо задать вопрос опытному электрику. Должен помочь.

указателя уровня или датчика? жатчик в насосе, там колодка.. либо с колодкой не лады тогда, либо с проводкой..

Ссылка на комментарий
Поделиться на другие сайты

  • 5 месяцев спустя...

вот и меня постигла учесть как у топикстара.

едешь -бак полный, через 5 км пустой, потом поднимется , и опять пропадёт...

съездал, блин , на ТО в Рязань -они руками разводят, мол ничего не трогали...

 

копались только под капотом, имеет ли кто знаничя , где там провода от датчика выходят? )

Ссылка на комментарий
Поделиться на другие сайты

нашёл по форуму

 

Приезжал один клент на свежем Мондео 2012. Полный бак - стрелка ведет себя нормально, как доходит до полбака - стрелка падает на ноль. Нашол металическую стружку на датчике уровня топлива в баке - он бесконтактного типа и стружка искажает сигнал при уровне топлива ниже 1/2. Датчик можно аккуратно разобрать и промыть/удалить стружку - главное магнитик не потерять когда моеш (вылетает легко)

буду ковыряться в насосе для начала, но не думаю, что ОД лазили так далеко

Ссылка на комментарий
Поделиться на другие сайты

у меня решилось так:

на форуме рекомендуют заправить бак. так я и сделал -не помогло (4\5 бака залил)

приехал к товарищу - он говорит надо снимать бак, т.к. лючка не нашёл, пока искал инфу на форуме (несколько дней) искатал бензин и ещё раз заправился - на этот раз по максимому,чтобы чуть не полилось из дренажного отверстия ...и

уровень снова в норме! ) Полёт неделя -всё хорошо

 

Если кому не поможет данный способ, то, имхо, снимать и чистить датчик уровня топлива от всего, заодно и бак промыть )

Изменено пользователем ol27th
Ссылка на комментарий
Поделиться на другие сайты

  • 7 месяцев спустя...

угу, после заправки "до упора", чтобы бензин полился из щелей датчик похоуд "всплыл" и всё нормализовалось. оъездил тысяч 5-10 км, потом машина была продана )

если не поможет, то:



снимать и чистить датчик уровня топлива от всего, заодно и бак промыть )

:)

Изменено пользователем ol27th
Ссылка на комментарий
Поделиться на другие сайты

  • 2 месяца спустя...

Странно тачка 09-10 года выпуска и такой "бред".Я в шоке,хотя видимо сам вляпался.Жду помощи!

Ссылка на комментарий
Поделиться на другие сайты

  • 1 год спустя...

на 51000 км  и 3.5 года постигла коня таже участь, то 0, то правильно. В результате  - замена насоса в сборе. Взял VDO, он же стял и с завода, но оригинальный типа от форд 1844410 стоит раза в три дороже. Старый датч ик проверил и если верить статье http://ford-mondeo-4.dv13.ru/elektrooborudovanie/proverka-i-zamena-datchika-ukazatelya-urovnya-topliva/ искажает показания раз в пять, от 50 до 1000 Ом вместо 7-9 до 200.

Изменено пользователем bmv98rus
Ссылка на комментарий
Поделиться на другие сайты

  • 5 месяцев спустя...
  • 2 года спустя...

Аналогичная проблема, как и у автора.  Менял насос (поставил Вальбро) заодно проверил и датчик.  Дорожка практически стерта. Теперь вопрос где найти датчик (без впаривания всего насоса целиком)  :)

Ссылка на комментарий
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Восстановить форматирование

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

×
×
  • Создать...