Перейти к публикации
Партнерские сервисы
Форд Центр "ПИЛОТ" на Волгоградском проспекте. тел. (495) 785-06-65
Дружелюбный сервис ФОРД. Прямые руки и адекватные цены. 8(495) 134-91-42 Cервис у Пчела оригинальные запчасти кузовная станция IDS +7 495 6406454

Мондео 4 tdci нет старта


Рекомендованные сообщения

Здравсвуйте!

Машина 2008 года 2.2 турбодизель с кнопкой запуска двигателя. МКПП

Вчера заглохла на ходу. При попытке запуска стартер не реагирует на кнопку "старт". Притащили домой на галстуке уже ночью.

Сегодня утром первым делом проверили АКБ - на клеммах чуть больше 12 вольт. Поставили заряженный аккумулятор - не крутит.

Реле Р1 исправно но в блоке не щелкает. При нажатии на кнопку старт на обмотку подаётся 9.5 вольт.

Замыкали силовые контакты реле - стартер крутит

Проверяли все предохранители в блоке под капотом и в салоне. Все целые.

Никаких сообщений нет. Просто нет старта. Куда копать подскажите пожалуйста.

 

Изменено пользователем l_denis
Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, l_denis сказал:

Вчера заглохла на ходу.

Вот ключевое. Стартер можно не ломать. Читать ошибки. Без этого можно долго и бесполезно гадать.

Ссылка на сообщение
Поделиться на других сайтах
28 минут назад, l_denis сказал:

Подключали сканер. Ошибок нет

Могу в группу вайбера, по 2.2 пригласить. Пиши номер в личку.

Ссылка на сообщение
Поделиться на других сайтах
  • 2 недели спустя...

Неисправность была в ЭБУ. Что именно там "сгорело" остается только гадать. 

Мастер перепроверил всю электрику и сказал, что осталось только попробовать другой блок управления двигателем. Вчера забрали из ТК блок от донора. отличается последней буквой в номере. У нас EH, на донорском EF.

Человек пытался слить прошивку с родного блока и записать в донорский - безрезультатно. Говорит, что прошивка в родном блоке битая. 

Пробовали заводить на донорском блоке. Стартер крутит, но не завелась. Прыснули эфира - завелась в догонку, потарахтела секунд пять и заглохла. Еще пару раз с эфиром и стала заводится сама но троит и не реагирует на педаль акселератора. Работает несколько секунд, держит 1000 об/мин. потом падают обороты и глохнет с каким-то стуком. Из выхлопной белый едкий дым.

В ошибках ЕГР и сажевый фильтр, которых физически нет, это понятно. Отключили разъемы форсунок, покрутили на эфире. Появились ошибки по форсункам, значит управление есть. Сбросили все адаптации и снова заводить. Крутит и не схватывает как будто топлива нет. завели на эфире - стала заводится сама но так же с дикой тряской, то на два то на три горшка. Работает не дольше 10 секунд и глохнет плавно угасая как будто кончается топливо, хотя по показаниям в рампе давление достаточное.

Есть надежда, что дело в неродной прошивке.

 

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


×
×
  • Создать...