Перейти к публикации
Реклама на сайте
mondeo0420

Турбина свистит со скрипом

Рекомендованные сообщения

Уважаемые форумчане, помогите пожалуйста советом. На днях решился почистить турбину(мондео 2004, 2.0 tdci), снял турбину, вместе с колектором, был приличный нагар внутри турбины, почистил, собрал, завел машину и при нажатии на педаль газа с турбины создается устрашающий звук - свист со скрипом. Разобрал снова-внутри, будто, все впорядке. Снова собрал-устрашающий звук остался, подскажите пожалуйста в чем может быть проблема кто знает.

Изменено пользователем mondeo0420

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

неужто ниукого нет идей

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Видео со звуком можешь?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люфты холодной крыльчатки проверьте.

Отсоедините тягу геометрии и проверьте нет ли заеданий при движении геометрии.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Похожие публикации

    • Автор: serega2255
      Пропала тяга на 2.0 дизеле, TDDI, 115 л.с. , ни с того ни с сего, снял патрубки на турбину, на холостых газую ткрбина сосет как дурная, шат минимальный, снял расходомер, изменения по ходу нет, на холостых работает, а ехать не едет, патрубки просмотрел, целые, вакуум на турбину, все целое, в чем дело, не знаю, может кто чего посоветует. Заоанее спасибо.
    • Автор: kabadzuna
      Доброго дня всем!
      У меня следующаю проблема. 1-2 раза в месяц на холодную и при влажной погоде вылетала ошибка по наддуву 2263 и 1917. ближе к декабрю ошибки стали вылетать почти каждый день, все так же на холодную. Поменял вакуумные клапана управления геометрией турбины, не помогло, отремонтировал турбину (заменили картридж и потенциометр), помогло на неделю, при этом динамика подтупливала, не тянула как должна. И снова здрасьте, каждый день на холодную 2-3 раза в аварийный режим. Потом когда прогреется хорошенько, все норм, постоит часа 4 и все по новой. Ездил к турбинщикам по гарантии, сказали вакуумник дальний не набирает вакуум, я его снова поменял, не помогло, второй раз все проверили, сказали геометрия работает, клапана работают и что ты мол вообще приехал, пытался оставить на ночь, чтоб с утра на холодную проверили, сказали геометрия на горячую работает значит и на холодную будет, Отправили искать электрика. Симптомы следующие, показания по MAP датчику на хх 97 КПа, газу до 3 тысяч даешь на месте, показания падают до 90 КПа, отпускаешь, снова до 97 растут. И так пока не прогреется хорошенько, прогреется, на месте 3 тысячи об. - по MAP 137 КПа. Еще на холодную газуешь, когда газ отпускаешь свист глухой  каждый раз появляется. На горячую такого нет. Дым оз под капота не валит, патрубки целы. Может кто сталкивался с подобным. Не понятно почему по MAP давление падает, читал что на хх должно быть 97-140 КПа, а у меня наоборот на хх 97, а газу даешь, до 90 падает. Уже голову поломал себе, пытаясь логику понять. 
    • Автор: grenader1982
      Всем привет! Мучаюсь с проблемой уже 4 месяца, но вопросов больше, чем ответов. К сути. Горит чек с ошибкой 2188 - обогащенная смесь на хх. После ее сброса загорается снова через 3-7 дней. Оба кислородных датчика в норме (хотя за нижний не так уверен), ДМРВ тоже в порядке - расход воздуха 2,9 г/сек. Помимо этого долгосрочная коррекция топлива - -50, краткосрочная в среднем -20. Два диагноста из 4х грешат на катализатор, якобы забит. Вчера покатались с одним из них, замерил давление турбины на 120-140 км/ч с нажатой педалью, показало 1,57Атм. Диагност сказал, что это мало, что типа выхлопные газы не могут нормально раскручивать турбину из-за забитости катала. Но почему тогда ошибка по каталу не горит??? Ах да, симптомы: дрожит на прогреве, пока стрелка тахометра не упадет до 1000 об/мин. на ходу вроде проблем нет, но может я эту тачку уже купил с такой проблемой. Тот чел, с которым катался сказал, что со 100 км/ч пушкой должна выстреливать, а у меня ползет как атмосферник. Кто что скажет?)

×
×
  • Создать...
Индекс цитирования Рейтинг@Mail.ru