Перейти к публикации
Реклама на сайте
igor12

не заводится на горячую

Рекомендованные сообщения

Добрый день, форумчане.

не смог разобраться со своей проблемой, и полного соответствия не нашёл.

прошу помощи

Мондео 4 универсал 2008 года, Бельгийской сборки с движком 1,8

На холодную заводится с первого раза, иногда даблстарт, на горячую бывает заводится с 3-5-10 или не заводится вообще

при этом, движок колбасит, будто он собирается взлетать. Если крутить стартером подольше, схватывает но тут же глохнет через 2 секунды.

подскажите, куда копать? дросельную заслонку в том виде, в каком она на 2хлитровых движках, найти не смог. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день, форумчане.

не смог разобраться со своей проблемой, и полного соответствия не нашёл.

прошу помощи

Мондео 4 универсал 2008 года, Бельгийской сборки с движком 1,8

На холодную заводится с первого раза, иногда даблстарт, на горячую бывает заводится с 3-5-10 или не заводится вообще

при этом, движок колбасит, будто он собирается взлетать. Если крутить стартером подольше, схватывает но тут же глохнет через 2 секунды.

подскажите, куда копать? дросельную заслонку в том виде, в каком она на 2хлитровых движках, найти не смог. 

смотреть параметры воздуха и давления в рампе, тогда будет понятно

иначе в церкву или к экстрасенсам

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Похожие публикации

    • Автор: Саша Мондео 3
      Всем здрасти! Такая ошибка P0100 , куда копать , Что рабить? Может расходомер воздуха на замену? У кого была такая проблема? 
    • Автор: Андрюха Петрович
      Братцы, спасайте. Перестал работать иммобилайзер, лампочка не мигает, не горит, вообще нет индикации опроса ключа, мозги (вроде бы) работают, блютус приблуда опрашивает. Показала ошибку 0443 - это кажется электроклапан адсорбера. До отказа бывало, что двигатель заводится не сразу, пару раз нужно было провернуть ключ до срабатывания бензонасоса. Теперь совсем не работает. Тем с совсем мертвым иммо и методикой поиска неисправностей не нашел. Если кому попадалась, пожалуйста ткните носом. Езжу на моне 2, универсал 2000 года.
    • Автор: Kombatoleg
      Кто что думает, делитесь вашим мнением.  На авито продается в Нальчике мондео 4, мкпп, 2.0 2008 года. Цена 260, на кузове много коцак разных но в целом не критично, 6 элементов в окрас. Самое интересно, со слов хозяина, что заклинила коробка на первой передаче, на ходу чуть дал газку. Сцепление не работает, нейтральную включить не получается, да и не разжимается само сцепление по ходу. Полторы тысячи км назад цитирую "" Шумов не было до этого шплинт слетел и я его поставил проехал 1500 км, Я не механек где то над коробкой сверху "" .  Я думаю что,  сто процентов под замену двухмассовый маховик, сцепление, МКПП. Если все плохо то могло и коленвал погнуть где крепится к маховику, были такие случаи. Надо поднять перед что бы оба колеса висели и завести машину, посмотреть как двигатель работает и какой шум. Если не заведется только скидывать сцепление и коробку. Что думаете, может у кого то было такое, и что могло случится.

×
×
  • Создать...
Индекс цитирования Рейтинг@Mail.ru