Перейти к содержимому


Реклама на сайте


Обратите внимание!
1. Не стоит регистрироваться только для продажи, размещать объявления в барахолке Вы сможете только после испытательного срока.
2. При регистрации Читайте требования к заполняемым полям, и что фантастично, но все же сказать я должен - правила. Если ваша регистрация пропала значит что то вы нарушили и она удалена.


Фотография

Электрика


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 104

#21 OFFLINE   stalexsaf

stalexsaf
  • Мондео клуб
  • 309 Cообщений
  • В клубе с: 09-Август 13
  • Пол:Мужчина
  • Откуда:Смоленск
  • Машина:Ford Focus 2 1.6 115 универсал

Отправлено 15 Сентябрь 2014 - 21:19

Обнаружил у себя под магнитолой обрезанный плоский шлейф с проводами серого цвета и биркой Форд. Куда он должен был подключаться?

Прикрепленные файлы


Сообщение отредактировал stalexsaf: 15 Сентябрь 2014 - 21:20


Запасные части, ремонт, ТО, аксессуары
От партнеров и сотрудничающих с клубом сервисов.

#22 OFFLINE   Сергей Одесса

Сергей Одесса
  • Мондео клуб
  • 15 Cообщений
  • В клубе с: 05-Ноябрь 14
  • Откуда:Одесса
  • Машина:Форд мондео 1 1993год

Отправлено 10 Ноябрь 2014 - 19:22

1. Из переднего света работает только правый габарит и правый дальний. Больше ничего не работает, противотуманки тоже. что может быть? Хотел проверить лампы, не знаю как снять фару, на форуме не нашел.


2. Не работает левое зеркало, ни регулировка, ни подогрев. С чего начать диагностику неисправности?
Спасибо заранее.

Привет я не знаю каккой у тебя форд у меня мондео 93 год дизель на одной фаре левой тоже пропало питание я так и не нашел запитался от левой временно.А фары снимаются легко только нужно бампер снимать передний .



#23 OFFLINE   astrakhan

astrakhan
  • Мондео клуб
  • 13 Cообщений
  • В клубе с: 20-Январь 14
  • Пол:Мужчина
  • Откуда:Астрахань
  • Машина:mondeo.1.8, 16 v1995 г.в

Отправлено 09 Декабрь 2014 - 15:03

Подскажите пожалуйста проблема с дальним светом фар не горят оба.ближний,габариты,поворотники работают.предохранители,реле,лампочки целы при включении горит индикатор включения дальнего на панели.



#24 OFFLINE   Алексей Юдин

Алексей Юдин
  • Мондео клуб
  • 641 Cообщений
  • В клубе с: 20-Ноябрь 13
  • Пол:Мужчина
  • Откуда:Иваново
  • Машина:Ford Mondeo хэтчбек II 2.0 i 1999 МКПП5 Ghia

Отправлено 09 Декабрь 2014 - 16:01

astrakhan, на фишку то приходит? По логике косяк между выключателем и лампочкой, т.к. ты пишешь что они рабочие, значит проводка где то косячит. Может фишки.



#25 OFFLINE   4yMaVo3

4yMaVo3
  • Мондео клуб
  • 560 Cообщений
  • В клубе с: 05-Сентябрь 13
  • Пол:Мужчина
  • Откуда:мурманская обл
  • Машина:форд мондео 2 1996 2.0л 131л.с - был. пока нет

Отправлено 11 Декабрь 2014 - 23:40

при нажатии кнопок стеклоподъемников происходит плавание двигателя как будто троить начинает. при отпускании все становится ровно. не знаете в чем дело?



#26 ONLINE   twik

twik
  • Мондео клуб
  • 3 871 Cообщений
  • В клубе с: 28-Июль 11
  • Пол:Мужчина
  • Откуда:Брестская обл. Береза
  • Машина:ФМ-4 2011г duratec 2.0 мкпп седан

Отправлено 12 Декабрь 2014 - 11:39

при нажатии кнопок стеклоподъемников происходит плавание двигателя как будто троить начинает. при отпускании все становится ровно. не знаете в чем дело?
Снимай карту двери и делай полную ревизию механизма с осмотром ,чисткой , смазкой механизма и бархоток (бархотки силиконом с предварительной  тщательной очисткой ) У меня были проблемы , оказалось, что с направляющего ролика слетел трос и практически его перерезал.

#27 OFFLINE   4yMaVo3

4yMaVo3
  • Мондео клуб
  • 560 Cообщений
  • В клубе с: 05-Сентябрь 13
  • Пол:Мужчина
  • Откуда:мурманская обл
  • Машина:форд мондео 2 1996 2.0л 131л.с - был. пока нет

Отправлено 12 Декабрь 2014 - 12:41

Снимай карту двери и делай полную ревизию механизма с осмотром ,чисткой , смазкой механизма и бархоток (бархотки силиконом с предварительной  тщательной очисткой ) У меня были проблемы , оказалось, что с направляющего ролика слетел трос и практически его перерезал.

хорошо учту. но как связать подъем стекла и опускание с небольшим дерганием двигателя. стеклоподъемники то работают



#28 OFFLINE   D-Stream

D-Stream
  • Глобальные модераторы
  • 26 548 Cообщений
  • В клубе с: 22-Май 05
  • Пол:Мужчина
  • Откуда:Реутов, МО
  • Машина:Ford Explorer 09 LTD 4.6 FFE
Гараж Смотреть гараж

Отправлено 12 Декабрь 2014 - 12:57

хорошо учту. но как связать подъем стекла и опускание с небольшим дерганием двигателя. стеклоподъемники то работают

Помигай фарами, включи обогрев стекла - тоже будет дерганье. Тупо нагружается генератор. Только вот для фар и обогревов - это логично и нормально, т.к. достаточно мощные потребители, а для стеклоподъемников - не очень, т.к. потребление должно быть не очень большим, но за счет повышенного трения - оно велико.

#29 OFFLINE   4yMaVo3

4yMaVo3
  • Мондео клуб
  • 560 Cообщений
  • В клубе с: 05-Сентябрь 13
  • Пол:Мужчина
  • Откуда:мурманская обл
  • Машина:форд мондео 2 1996 2.0л 131л.с - был. пока нет

Отправлено 12 Декабрь 2014 - 13:13

Помигай фарами, включи обогрев стекла - тоже будет дерганье. Тупо нагружается генератор. Только вот для фар и обогревов - это логично и нормально, т.к. достаточно мощные потребители, а для стеклоподъемников - не очень, т.к. потребление должно быть не очень большим, но за счет повышенного трения - оно велико.

ясно. то есть туго идет стекло -больше нагрузка



#30 OFFLINE   4yMaVo3

4yMaVo3
  • Мондео клуб
  • 560 Cообщений
  • В клубе с: 05-Сентябрь 13
  • Пол:Мужчина
  • Откуда:мурманская обл
  • Машина:форд мондео 2 1996 2.0л 131л.с - был. пока нет

Отправлено 16 Декабрь 2014 - 21:44

Помигай фарами, включи обогрев стекла - тоже будет дерганье. Тупо нагружается генератор. Только вот для фар и обогревов - это логично и нормально, т.к. достаточно мощные потребители, а для стеклоподъемников - не очень, т.к. потребление должно быть не очень большим, но за счет повышенного трения - оно велико.

седня включил обогрев стекла. так на месте началось жуткое троение пока не выключил. это уже не похоже на стандартную ситуацию.  дергало прилично.  генератор смотреть?



#31 OFFLINE   dimm5

dimm5
  • Мондео клуб
  • 4 293 Cообщений
  • В клубе с: 10-Декабрь 07
  • Пол:Мужчина
  • Откуда:г. Владимир
  • Машина:Opel Astra J ST 11г. 1.4T AFL+

Отправлено 17 Декабрь 2014 - 06:11

КХХ не отрабатывает увеличение нагрузки. Проблема может быть как в нем самом, так и в управлении им. Начать с чистки КХХ.



#32 OFFLINE   4yMaVo3

4yMaVo3
  • Мондео клуб
  • 560 Cообщений
  • В клубе с: 05-Сентябрь 13
  • Пол:Мужчина
  • Откуда:мурманская обл
  • Машина:форд мондео 2 1996 2.0л 131л.с - был. пока нет

Отправлено 17 Декабрь 2014 - 14:34

КХХ не отрабатывает увеличение нагрузки. Проблема может быть как в нем самом, так и в управлении им. Начать с чистки КХХ.шэзшзясншэз

ясно займусь кхх. замерил акб и генератор. акб на заглушенной машине 12,68в что говорит о полной зарядке. завел машину гена выдает 14,71в. включив печку магнитолу обогрев стекла и дальний свет показывает 14,20в. это норм или гена много дает?



#33 OFFLINE   slazernomad

slazernomad
  • Мондео клуб
  • 244 Cообщений
  • В клубе с: 16-Сентябрь 14
  • Пол:Мужчина
  • Откуда:Минск
  • Машина:Ford mondeo, v2.0, hatchback, 1994

Отправлено 20 Декабрь 2014 - 12:02

Кстати, товарищи. Не знал в какую тему написать даже.  Решил найти причину одной досадной мелочи.

В общем, не работает у меня лампочка кнопки аварийки. Которая за рулем, если помните.  Всегда работала,а пару недель назад перестала. Аварийка сама работает. Не работает только лапмочка под кнопкой. Ее вынимал, визуально с ней все впорядке . Никаких следов выгорания. Ставил другую попавшууюся. Результат тот же. Мелочь,а не неприятно.  

Может, на нее волшебный пред где-то есть? Или,может, кто сталкивался с подобным?



#34 ONLINE   twik

twik
  • Мондео клуб
  • 3 871 Cообщений
  • В клубе с: 28-Июль 11
  • Пол:Мужчина
  • Откуда:Брестская обл. Береза
  • Машина:ФМ-4 2011г duratec 2.0 мкпп седан

Отправлено 20 Декабрь 2014 - 12:26

Кстати, товарищи. Не знал в какую тему написать даже.  Решил найти причину одной досадной мелочи. В общем, не работает у меня лампочка кнопки аварийки. Которая за рулем, если помните.  Всегда работала,а пару недель назад перестала. Аварийка сама работает. Не работает только лапмочка под кнопкой. Ее вынимал, визуально с ней все впорядке . Никаких следов выгорания. Ставил другую попавшууюся. Результат тот же. Мелочь,а не неприятно.   Может, на нее волшебный пред где-то есть? Или,может, кто сталкивался с подобным?
Если аварийка работает, то предохранитель не причем. (он один на сигнал и аварийку 10А ) Прозвони лампочку мультиком. На глаз не определишь. Или купи новую в магазине.

#35 OFFLINE   dimm5

dimm5
  • Мондео клуб
  • 4 293 Cообщений
  • В клубе с: 10-Декабрь 07
  • Пол:Мужчина
  • Откуда:г. Владимир
  • Машина:Opel Astra J ST 11г. 1.4T AFL+

Отправлено 20 Декабрь 2014 - 12:51

 Ставил другую попавшууюся. 

Нужно ставить заведомо исправную или проверить старую прибором.



#36 OFFLINE   4yMaVo3

4yMaVo3
  • Мондео клуб
  • 560 Cообщений
  • В клубе с: 05-Сентябрь 13
  • Пол:Мужчина
  • Откуда:мурманская обл
  • Машина:форд мондео 2 1996 2.0л 131л.с - был. пока нет

Отправлено 06 Январь 2015 - 16:40

седня занимался блоком неисправности ламп и проверяя нагрузку щуп массы кинул на кузов. в итоге ноль. подумал что провод оборвало. но с другими тож самое. полез под капот а там тоже нет массы. ни в одной точке кузова. на проводе от аккумы на левое крыло она есть по всему проводу до места соеденения с крылом. все зачистил контакт но не появилась. на двигателе то масса есть



#37 OFFLINE   Dark_Dante

Dark_Dante
  • Мондео клуб
  • 3 398 Cообщений
  • В клубе с: 11-Июнь 13
  • Пол:Мужчина
  • Откуда:Воронеж
  • Машина:M2 99 2.0i AКПП, M2 97 2.0i МКПП , М2 98 2.0i АКПП
Гараж Смотреть гараж

Отправлено 06 Январь 2015 - 16:51

седня занимался блоком неисправности ламп и проверяя нагрузку щуп массы кинул на кузов. в итоге ноль. подумал что провод оборвало. но с другими тож самое. полез под капот а там тоже нет массы. ни в одной точке кузова. на проводе от аккумы на левое крыло она есть по всему проводу до места соеденения с крылом. все зачистил контакт но не появилась. на двигателе то масса есть

Провод к правой проушине двиагтеля прикручен? (Это одна из точек крепления массы кузова)

Две массы прикручиваются к кузову под блоком предохранителей (одна из них емнип с вентиляторов охлаждения)

Еще одна масса в районе ЭБУ (с эбу) прикручена должна быть к правой части кузова.

Обязательно масса должна быть от капота до той же точки где масса ЭБУ

Там еще дофига точек крепления массы. Смотри ТИС



#38 OFFLINE   4yMaVo3

4yMaVo3
  • Мондео клуб
  • 560 Cообщений
  • В клубе с: 05-Сентябрь 13
  • Пол:Мужчина
  • Откуда:мурманская обл
  • Машина:форд мондео 2 1996 2.0л 131л.с - был. пока нет

Отправлено 06 Январь 2015 - 16:58

Провод к правой проушине двиагтеля прикручен? (Это одна из точек крепления массы кузова)

Две массы прикручиваются к кузову под блоком предохранителей (одна из них емнип с вентиляторов охлаждения)

Еще одна масса в районе ЭБУ (с эбу) прикручена должна быть к правой части кузова.

Обязательно масса должна быть от капота до той же точки где масса ЭБУ

Там еще дофига точек крепления массы. Смотри ТИС

к правой проушине то точно прикручена. ее помню когда гбц снмал. еще помню массу с коробки. разве без одной массы все пропадет? и массы электоприборов влияют если обрыв или короткое? хотя приборы все работают.  а так все проверю под капотом



#39 OFFLINE   Dark_Dante

Dark_Dante
  • Мондео клуб
  • 3 398 Cообщений
  • В клубе с: 11-Июнь 13
  • Пол:Мужчина
  • Откуда:Воронеж
  • Машина:M2 99 2.0i AКПП, M2 97 2.0i МКПП , М2 98 2.0i АКПП
Гараж Смотреть гараж

Отправлено 06 Январь 2015 - 17:00

к правой проушине то точно прикручена. ее помню когда гбц снмал. еще помню массу с коробки. разве без одной массы все пропадет? и массы электоприборов влияют если обрыв или короткое? хотя приборы все работают.  а так все проверю под капотом

А ты как массу проверял? 



#40 OFFLINE   4yMaVo3

4yMaVo3
  • Мондео клуб
  • 560 Cообщений
  • В клубе с: 05-Сентябрь 13
  • Пол:Мужчина
  • Откуда:мурманская обл
  • Машина:форд мондео 2 1996 2.0л 131л.с - был. пока нет

Отправлено 06 Январь 2015 - 17:08

А ты как массу проверял? 

мультиметром напряжение смотрел. сначала в салоне на дверь и стойку когда разъем блока проверял. а под капотом красный щуп на плюс аккумы а минус по кузову тыкал







Рейтинг@Mail.ru Индекс цитирования