Перейти к содержимому


Реклама на сайте


Обратите внимание!
1. Не стоит регистрироваться только для продажи, размещать объявления в барахолке Вы сможете только после испытательного срока.
2. При регистрации Читайте требования к заполняемым полям, и что фантастично, но все же сказать я должен - правила. Если ваша регистрация пропала значит что то вы нарушили и она удалена.


Фотография

Не работает омыватель лобового стекла


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 467

#1 OFFLINE   Bakke

Bakke
  • Прохожий
  • 36 Cообщений
  • В клубе с: 30-Сентябрь 08
  • Пол:Мужчина
  • Откуда:Москвоская область, Щелковский район

Отправлено 11 Декабрь 2009 - 10:21

Возникла проблема с омывателем стекла. В нейтральном режиме, когда щетки не работают обычно нажимаешь на кнопку омывания начинают брызгать форсунки и щенки раза 3 протирать. Сегодня после того как залил незамерзающей жидкости до краев (поместилось литров 5). Форсунки сначала работали потом с перебоем, а через какое-то время и вовсе "встали" вместе с дворниками. Я подумал, что может из-за того что налил много жидкости создалось давление которое не смог проглотить насос и сгорел предохранитель или еще хуже насос. Но переключив дворники на режим ускоренной чистки (3-й) омыватель и насос заработали. Вопрос: в чем причина данное неисправности может всетаки имеется отдельный предохранитель на омывание стекла в режиме когда щетки не работают? Подскажите уважаемые форумчане кто сталкивался с данной проблемой. Заранее извиняюсь за корявый рассказ моей неисправности. Сам мучался его изложить. :rolleyes:

Запасные части, ремонт, ТО, аксессуары
От партнеров и сотрудничающих с клубом сервисов.

#2 OFFLINE   dimmi

dimmi
  • Прохожий
  • 357 Cообщений
  • В клубе с: 16-Август 07
  • Пол:Мужчина
  • Откуда:Москва
  • Машина:VW

Отправлено 11 Декабрь 2009 - 10:33

Умирает контакт рычага стеклоочистителя.

Варианты - либо менять (новые 2500 рублей, бу 1500), либо разбирать и напаивать контактную площадку.

Рычаг снимается легко, достаточно снять кожух руля. Для разборки рычага нужны 2-3 плоские отвёртки (у него защёлки по периметру).

Сообщение отредактировал dimmi: 11 Декабрь 2009 - 10:34


#3 OFFLINE   Bakke

Bakke
  • Прохожий
  • 36 Cообщений
  • В клубе с: 30-Сентябрь 08
  • Пол:Мужчина
  • Откуда:Москвоская область, Щелковский район

Отправлено 11 Декабрь 2009 - 10:49

Умирает контакт рычага стеклоочистителя.

Варианты - либо менять (новые 2500 рублей, бу 1500), либо разбирать и напаивать контактную площадку.

Рычаг снимается легко, достаточно снять кожух руля. Для разборки рычага нужны 2-3 плоские отвёртки (у него защёлки по периметру).

Но почему же это началось после того как я залил жидкость. До этого все работало на всех режимах переключателя.

#4 OFFLINE   dimmi

dimmi
  • Прохожий
  • 357 Cообщений
  • В клубе с: 16-Август 07
  • Пол:Мужчина
  • Откуда:Москва
  • Машина:VW

Отправлено 11 Декабрь 2009 - 10:55

Но почему же это началось после того как я залил жидкость. До этого все работало на всех режимах переключателя.


Совпало, например с более низкой температурой.

Можешь подождать ещё некоторое время и ездить так, он не сразу умирает.

#5 OFFLINE   Bakke

Bakke
  • Прохожий
  • 36 Cообщений
  • В клубе с: 30-Сентябрь 08
  • Пол:Мужчина
  • Откуда:Москвоская область, Щелковский район

Отправлено 11 Декабрь 2009 - 11:22

Умирает контакт рычага стеклоочистителя.

Варианты - либо менять (новые 2500 рублей, бу 1500), либо разбирать и напаивать контактную площадку.

Рычаг снимается легко, достаточно снять кожух руля. Для разборки рычага нужны 2-3 плоские отвёртки (у него защёлки по периметру).

А кожух руля снимается легко?

#6 OFFLINE   verbatim

verbatim
  • Мондео клуб
  • 853 Cообщений
  • В клубе с: 16-Сентябрь 08
  • Пол:Мужчина
  • Откуда:Москва
  • Машина:пешеход

Отправлено 11 Декабрь 2009 - 13:56

А кожух руля снимается легко?

Да. Верхняя часть просто отшелкивается с помощью плоской отвертки. Нижняя на трех сморезах.

#7 OFFLINE   KITT

KITT
  • Прохожий
  • 119 Cообщений
  • В клубе с: 04-Июль 09
  • Пол:Мужчина
  • Откуда:г. Голицыно Московской области
  • Машина:ШНива,SSY Rodius,Ford Fiesta

Отправлено 14 Декабрь 2009 - 17:23

Люди, трабл, спасайте!
С нашими морозами отказал омыватель лобового! Помыл машину на мойке, поставил в гараж, на утро температура воздуха -16, в гараже не намного теплее (металлический). Завел, выгнал, хотел побрызгать на стекло - а н нет! Ни капли! В бачке была залита смесь из хорошей незамерзайки (80%) и воды (20%). Открываю горловину бачка - он почти полный, там ничего не замерзло, все булькает отлично. Морчик НЕ ЖУЖЖИТ! Прочитав все эту тему, пошел в гараж. Сначала проверил все патрубки, все очень мягенькие и явно не замерзшие, проверил предохранитель на омываетель - целый. Но моторчик НЕ ЖУЖЖИТ! Что делать, что смотреть?

#8 OFFLINE   Кальк

Кальк
  • Мондео клуб
  • 148 Cообщений
  • В клубе с: 26-Декабрь 08
  • Пол:Мужчина
  • Откуда:Владобл-Мособл
  • Машина:Мондео 4, 12, дизель, АКПП.

Отправлено 14 Декабрь 2009 - 18:03

Люди, трабл, спасайте!
С нашими морозами отказал омыватель лобового! Помыл машину на мойке, поставил в гараж, на утро температура воздуха -16, в гараже не намного теплее (металлический). Завел, выгнал, хотел побрызгать на стекло - а н нет! Ни капли! В бачке была залита смесь из хорошей незамерзайки (80%) и воды (20%). Открываю горловину бачка - он почти полный, там ничего не замерзло, все булькает отлично. Морчик НЕ ЖУЖЖИТ! Прочитав все эту тему, пошел в гараж. Сначала проверил все патрубки, все очень мягенькие и явно не замерзшие, проверил предохранитель на омываетель - целый. Но моторчик НЕ ЖУЖЖИТ! Что делать, что смотреть?


На заднее стекло пробовал подавать жижу?
У меня перестало поливать на лобовое, не работал насос. Попробовал полить заднее-получилось, после этого насос заработал и на лобовое.
Если не поможет, проверить питание на нососе. Если есть, значит разбирать и чистить насос. Я такое где то раз в полгода делаю.

Сообщение отредактировал Кальк: 14 Декабрь 2009 - 21:46


#9 OFFLINE   KITT

KITT
  • Прохожий
  • 119 Cообщений
  • В клубе с: 04-Июль 09
  • Пол:Мужчина
  • Откуда:г. Голицыно Московской области
  • Машина:ШНива,SSY Rodius,Ford Fiesta

Отправлено 15 Декабрь 2009 - 01:45

На заднее тоже не писало, и не жужжало...
В итоге я пришел в гараж и понял что надо лезти к бачку, смотреть насос.
Оделся по грязному, на улице тем временем -20... В гараже -15... Брр... Но это отдельная песня!
В тоге в обнимку с обогревателем я снял бачок - все стало ясно... Моя супер мега качественная незамерзайка совсем не замерзла, ей видимо было жарко, и она решила поменять свои свойства из текучих в льдообразные... В итоге не бачек а камень... Отогревал его часа 3 на обогревателе, заодно снял насос, прочистил, погрел, подключил насос - зажужжал! ))) Ну а дальше думаю понятно!
Самый гемор был добраться к переднему креплению бачка - я это сделал через туманку!
Всем спасибо за внимание! Сейчас все работает отлично, купил другой незамерзайки, пока все норм (хотя и та, старая в прошлом году ни разу не подвела, значит начали бодяжить... Обидно...)

#10 OFFLINE   Cherv

Cherv
  • Мондео клуб
  • 35 Cообщений
  • В клубе с: 22-Ноябрь 07
  • Пол:Мужчина
  • Откуда:Стерлитамак
  • Машина:Mondeo III 2006 Duratec 2.0

Отправлено 23 Сентябрь 2010 - 06:56

Всем доброго дня. В общем ситуация такая. Не работает омыватель лобового стекла, при нажатии на кнопку - тишина полная. При включении фар - омыватель фар срабатывает. Смотрел предохранители под капотом и под рулем, нигде не могу найти на омыватель лобового стекла, под капотом есть на омыватель фар, его менял ситуация не изменилась. Заехал в форд центр, мастер разводил руками, прикидывал скок будет стоить и ничего толком не ответил. Интересно движок у фар и у лобового один? И если на фары брызжет значит кнопка и движок рабочие? Нужна помощь!
Заранее благодарен!

#11 OFFLINE   Lexsus

Lexsus
  • Мондео клуб
  • 10 199 Cообщений
  • В клубе с: 15-Август 06
  • Пол:Мужчина
  • Откуда:Москва
  • Машина:Ford S Max 2.0, ручка

Отправлено 23 Сентябрь 2010 - 09:39

Всем доброго дня. В общем ситуация такая. Не работает омыватель лобового стекла, при нажатии на кнопку - тишина полная. При включении фар - омыватель фар срабатывает. Смотрел предохранители под капотом и под рулем, нигде не могу найти на омыватель лобового стекла, под капотом есть на омыватель фар, его менял ситуация не изменилась. Заехал в форд центр, мастер разводил руками, прикидывал скок будет стоить и ничего толком не ответил. Интересно движок у фар и у лобового один? И если на фары брызжет значит кнопка и движок рабочие? Нужна помощь!
Заранее благодарен!

В Салонном блоке предохранителей:
предохранитель №94 на 20А (желтый) Стеклоочиститель переднего стекла, выключатель стеклоочистителя переднего стекла
Моторов два- система раздельная.
Если смотреть на бачек омывателя (через снятый пыльник двигателя) то ближний насос- это на фары, дальний - на стекло.

Сообщение отредактировал Lexsus: 23 Сентябрь 2010 - 09:40


#12 OFFLINE   oleg51

oleg51
  • Мондео клуб
  • 3 192 Cообщений
  • В клубе с: 19-Апрель 10
  • Пол:Мужчина
  • Откуда:Мурманск
  • Машина:Mondeo IV экобуст титаниум блэк 2012

Отправлено 23 Сентябрь 2010 - 10:12

В Салонном блоке предохранителей:
предохранитель №94 на 20А (желтый) Стеклоочиститель переднего стекла, выключатель стеклоочистителя переднего стекла
Моторов два- система раздельная.
Если смотреть на бачек омывателя (через снятый пыльник двигателя) то ближний насос- это на фары, дальний - на стекло.

Добавлю Володь немного от себя :D левый на фары, правый на стекло. (мож так понятней человеку будет).

#13 OFFLINE   Cherv

Cherv
  • Мондео клуб
  • 35 Cообщений
  • В клубе с: 22-Ноябрь 07
  • Пол:Мужчина
  • Откуда:Стерлитамак
  • Машина:Mondeo III 2006 Duratec 2.0

Отправлено 23 Сентябрь 2010 - 10:23

Проверил предохранитель в норме, Стеклоочистители работали и работают. До меня узнал что снимали передней бампер. На разъемы посмотрел оба воткнуты. А при нажатии все равно тишина. прикрепил фото. Хотел узнать как все таки обслуживать движки, к ним снизу не подлезь, сверху только горлышко торчит. Может он весь скидывается вниз как нибудь?

Прикрепленные файлы

  • Прикрепленный файл  23.091.jpg   115,14К   350 скачиваний
  • Прикрепленный файл  23.09.jpg   194,37К   331 скачиваний


#14 OFFLINE   Lexsus

Lexsus
  • Мондео клуб
  • 10 199 Cообщений
  • В клубе с: 15-Август 06
  • Пол:Мужчина
  • Откуда:Москва
  • Машина:Ford S Max 2.0, ручка

Отправлено 23 Сентябрь 2010 - 10:33

Проверил предохранитель в норме, Стеклоочистители работали и работают. До меня узнал что снимали передней бампер. На разъемы посмотрел оба воткнуты. А при нажатии все равно тишина. прикрепил фото. Хотел узнать как все таки обслуживать движки, к ним снизу не подлезь, сверху только горлышко торчит. Может он весь скидывается вниз как нибудь?

Если мне не изменяет память, то бачек крепится на трех винтах, не открутив бачка к дальнему (левому(oleg51 привет! :D ) мотору не подлезть...Снимать бачек полностью тот еще гемор, это я запомнил очень хорошо, когда менял бачек...со снятием подкрылка ...пришлось до кучи откручивать осушитель кондиционера)
Самое простое, что приходит на ум- снять фишку с бачка и проверить тестером или контролькой а приходит ли питание на разъем в момент нажатия рычага

#15 OFFLINE   Lexsus

Lexsus
  • Мондео клуб
  • 10 199 Cообщений
  • В клубе с: 15-Август 06
  • Пол:Мужчина
  • Откуда:Москва
  • Машина:Ford S Max 2.0, ручка

Отправлено 23 Сентябрь 2010 - 10:52

Цвета проводов на фишке мотора Бел\черн, Жел\черн приходят на салонный блок предохранителей на контакты колодки С30 (нижняя правая колодка сбоку от блока предохраниелей) контакты №13 и 7 (тех же цветов)
Изображение
Изображение

Сообщение отредактировал Lexsus: 23 Сентябрь 2010 - 11:14


#16 OFFLINE   andresolka

andresolka
  • Мондео клуб
  • 1 409 Cообщений
  • В клубе с: 13-Март 09
  • Пол:Мужчина
  • Откуда:Моcква
  • Машина:ФМ3, 1.8л, 2006г.

Отправлено 23 Сентябрь 2010 - 10:55

а может банально где-то трубочка пережалась, та которая к форсункам идет :embarr:

#17 OFFLINE   Cherv

Cherv
  • Мондео клуб
  • 35 Cообщений
  • В клубе с: 22-Ноябрь 07
  • Пол:Мужчина
  • Откуда:Стерлитамак
  • Машина:Mondeo III 2006 Duratec 2.0

Отправлено 23 Сентябрь 2010 - 11:02

а может банально где-то трубочка пережалась, та которая к форсункам идет :embarr:

Эх если бы было так, говорю же тишина полная при нажатии на кнопку, а если б трубка, то движок бы урчал!

#18 OFFLINE   Cherv

Cherv
  • Мондео клуб
  • 35 Cообщений
  • В клубе с: 22-Ноябрь 07
  • Пол:Мужчина
  • Откуда:Стерлитамак
  • Машина:Mondeo III 2006 Duratec 2.0

Отправлено 23 Сентябрь 2010 - 11:03

Цвета проводов на фишке мотора Бел\черн, Жел\черн приходят на салонный блок предохранителей на контакты колодки С30 (нижняя правая колодка сбоку от блока предохраниелей) контакты №13 и 7 (тех же цветов)

При нажатии должно идти 12 вольт?

#19 OFFLINE   oleg51

oleg51
  • Мондео клуб
  • 3 192 Cообщений
  • В клубе с: 19-Апрель 10
  • Пол:Мужчина
  • Откуда:Мурманск
  • Машина:Mondeo IV экобуст титаниум блэк 2012

Отправлено 23 Сентябрь 2010 - 11:08

Если мне не изменяет память, то бачек крепится на трех винтах, не открутив бачка к дальнему (левому(oleg51 привет! :D ) мотору не подлезть...Снимать бачек полностью тот еще гемор, это я запомнил очень хорошо, когда менял бачек...со снятием подкрылка ...пришлось до кучи откручивать осушитель кондиционера)
Самое простое, что приходит на ум- снять фишку с бачка и проверить тестером или контролькой а приходит ли питание на разъем в момент нажатия рычага

Привет Володя! :D Ты писал, что смотрим из-под машины, при снятом брызговике радиаторов :rolleyes:
Посему, я и написал, левый-правый.... Гемора не очень много со снятием, не сложно же.... время надо и энструмэнт. :blink: Мож человеку действительно будет проще добраться до бачка, снять его, заодно сделает профилактику обоим моторам. (фишки спиртиком "напоить" :drinks: тонким слоем.... :D Фишки могли окислиться, или кусок ржавчины попал, и движек банально заклинило.... У меня была такая фигня, разобрал, почистил, смазал, нормально работает. Да и 4 рубля съэкономил. :D

#20 OFFLINE   oleg51

oleg51
  • Мондео клуб
  • 3 192 Cообщений
  • В клубе с: 19-Апрель 10
  • Пол:Мужчина
  • Откуда:Мурманск
  • Машина:Mondeo IV экобуст титаниум блэк 2012

Отправлено 23 Сентябрь 2010 - 11:09

а может банально где-то трубочка пережалась, та которая к форсункам идет :embarr:

Не может....Там ШЛАНГ, его руками-то не сжать :rolleyes:





Рейтинг@Mail.ru Индекс цитирования