Перейти к содержанию
Реклама на сайте
Авторизация  
Kaskaderrr

Долго запускается,нужно выжидать 3-4 секунды

Рекомендуемые сообщения

Здравствуйте,подскажите что может быть причиной долгого запуска.

Мондео 3,110лс,v1.8

Если сразу вставить ключ и запускать машину,будет долго крутить стартером и кое-как запуститься,а может и только со второго раза.

А если открыть зажигание,подождать 3-4 секунды, сразу запускается.

Ошибок нет.

Заранее большое спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Запасные части, ремонт, ТО, аксессуары
От партнеров и сотрудничающих с клубом сервисов.

Здравствуйте,подскажите что может быть причиной долгого запуска.

Мондео 3,110лс,v1.8

Если сразу вставить ключ и запускать машину,будет долго крутить стартером и кое-как запуститься,а может и только со второго раза.

А если открыть зажигание,подождать 3-4 секунды, сразу запускается.

Ошибок нет.

Заранее большое спасибо!

Поиском попользуйтесь.Даблстарты здесь не только разжевали,но уже и переварили.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте,подскажите что может быть причиной долгого запуска.

Мондео 3,110лс,v1.8

Если сразу вставить ключ и запускать машину,будет долго крутить стартером и кое-как запуститься,а может и только со второго раза.

А если открыть зажигание,подождать 3-4 секунды, сразу запускается.

Ошибок нет.

Заранее большое спасибо!

бензонасос, с ним какие то проблемы

возможно он умирает, одновременно с вращением стартера падает напряжение и ему не хватает для нормальной работы

бывает еще глюк нештатной сигналки - при понижении напряжения срабатывает реле блокировки насоса

в общем иди к насосу и смотри что там происходит при пуске

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Если сразу вставить ключ и запускать машину,будет долго крутить стартером и кое-как запуститься,а может и только со второго раза. А если открыть зажигание,подождать 3-4 секунды, сразу запускается.

За это время т/насос создаёт необходимое давление в системе питания ДВС.

Моё мнение. Ничего не предпринимай, таким способом и запускай двигатель. Это как раз соответствует инструкции по эксплуатации. За это время происходит "опрос" и почти все индикаторы на приборке гаснут.

Солидарен со strannikk.

Можно Заняться топливным насосом.

http://mondeoclub.ru/forum/topic/99804/page-1

http://www.mondeoclub.ru/remont/fm3/sys_pit/benzonasos.php

 

Но поговорка среди наших соклубников "не мешай машине работать" - актуальна всегда.

Удачи.

Изменено пользователем Жиша

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо за ответы,копну в сторону топливного насоса.

Изменено пользователем Kaskaderrr

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Похожий контент

    • От Макс77
      Всем привет, помогите пожалуйста. Меня уже мучают данные проблемы. С наступление холодов появилась проблема.

      Начиналось все пол гола назад что на теплом моторе машина заводилась ни сразу а приходилось передерживать стартером чтобы она завелась, а после длительных поездок такого не наблюдалось, мотор запускался как часики.

      Недавно 1 раз была ситуация, что при холодном пуске машина при отпускании сцепления хотела вот вот заглохнуть, пришлось ждать пару мин чтобы с 5 попытки медленно отпустить сцепления и вроде перестала скидывать, но может быть эта проблема была связанна из-за стучащего маховика.

      Теперь в холодное время , машина при холодном запуске отказывалась ехать, только завел нужно было выехать из гаража а она не тянет просто приходилось газовать сильно чтобы выехать, особенно под нагрузкой в горочку или на кочку если наехал, вообще не тянет и пытается заглохнуть если остановиться то обороты могут резко упасть и вот вот заглохнет и выровняет, стоишь не едешь выравнивает, или же при легком трогании во время прогрева когда педаль газа нажата процентов на 20% мотор как бы захлебывается и начинает то ли подтраивать и не развивать мощности.

      Далее стал замечать вот что, при прогреве через пару мин когда обороты упадут в отметку около 1000об.мин. то машину начинает подтряхивать и троить и обороты плавают но через некоторое время снова поднимаются и работает нормально!

      Было разок что тупила на теплой и при резком разгоне где то показалось что немного подтроила и не хотела разогнаться.

      Подскажите пожалуйста в чем может быть проблема ? Давление рампы меряли пару месяцев назад сказали что держит.

    • От nikan
      Помогите товарищи! Может у кого такое было... Вообщем машина на холодную очень плохо заводится, со 2 или 3 раза, хотя стоит в тёплом гараже, когда заведётся, двигатель поколбасит пару секунд и все ок! Потом на тёплую заводится уже хорошо, ошибок не горит. Сажевый фильтр вырезан и програмно и внутрисхемно, проверены форсунки на подтекание обратки, все тоже ок, что такое не пойму?
×