Перейти к содержимому


Реклама на сайте


Обратите внимание!
1. Не стоит регистрироваться только для продажи, размещать объявления в барахолке Вы сможете только после испытательного срока.
2. При регистрации Читайте требования к заполняемым полям, и что фантастично, но все же сказать я должен - правила. Если ваша регистрация пропала значит что то вы нарушили и она удалена.


Фотография

Не набирает обороты после запуска

плохой запуск

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 8

#1 OFFLINE   Сергей Бел

Сергей Бел
  • Мондео клуб
  • 6 Cообщений
  • В клубе с: 02-Январь 18
  • Пол:Мужчина
  • Откуда:Белград
  • Машина:Форд Мондео 3

Отправлено 03 Январь 2018 - 15:41

Здравствуйте. Владею Форд Мондео 3,универсал , 2005 г., автомат, 2 литра, CDTI. Подскажите, пожалуйста, в чём может быть причина моей проблемы: утром (когда двигатель холодный) мотор запускается стандартно, без проблем. Все последующие запуски двигатель не набирает нормальные обороты и работает примерно на 500 оборотах, при этом горит лампочка "аккумулятор" и "чек-двиг". Педаль газа не реагирует.  Через неопределённое время (может быть 5 минут, может 10 или больше) обороты приходят в норму, лампочки гаснут  и машина работает как обычно. Заменили генератор - безрезультатно. Поставил новый аккумулятор - безрезультатно. Смотрели на трёх фордовских автоцентрах, не смогли найти причину. Компьютер ошибок не показывает.
 


Запасные части, ремонт, ТО, аксессуары
От партнеров и сотрудничающих с клубом сервисов.

#2 OFFLINE   And85

And85
  • Мондео клуб
  • 21 Cообщений
  • В клубе с: 25-Декабрь 17
  • Пол:Мужчина
  • Откуда:Бобруйск
  • Машина:Ford Mondeo 3, 2.0 tddi, 2001

Отправлено 03 Январь 2018 - 19:19

Шкив коленвала который натяжку на гену даёт смотрел?

#3 OFFLINE   Сергей Бел

Сергей Бел
  • Мондео клуб
  • 6 Cообщений
  • В клубе с: 02-Январь 18
  • Пол:Мужчина
  • Откуда:Белград
  • Машина:Форд Мондео 3

Отправлено 04 Январь 2018 - 01:01

Недавно меняли на СТО ремень. Шкив не проверял. Не предполагал, что это может повлиять. Спасибо, проверю.



#4 OFFLINE   asd12

asd12
  • Мондео клуб
  • 269 Cообщений
  • В клубе с: 12-Февраль 08
  • Пол:Мужчина
  • Откуда:Минск
  • Машина:Renault Kaptur, Ford Ka 1.3 TDCI

Отправлено 04 Январь 2018 - 15:30

Происходит смещение управляющего импульса форсунок при давлении в рейке до 400 атм. Нужно подъехать к дилеру и обновить прошивку. По этой проблеме в етисе даже есть ТСБ 34/2006.

Сообщение отредактировал asd12: 04 Январь 2018 - 15:33


#5 OFFLINE   Сергей Бел

Сергей Бел
  • Мондео клуб
  • 6 Cообщений
  • В клубе с: 02-Январь 18
  • Пол:Мужчина
  • Откуда:Белград
  • Машина:Форд Мондео 3

Отправлено 05 Январь 2018 - 21:11

Спасибо. Похоже, Вы правы. Надо прошивать мозги автомобилю.



#6 OFFLINE   kir_jeka

kir_jeka
  • Мондео клуб
  • 1 150 Cообщений
  • В клубе с: 27-Январь 09
  • Пол:Мужчина
  • Откуда:Беларусь, Воложин
  • Машина:FM3 2.2 TDCI Titanium X 2005г. Сарай.

Отправлено 06 Январь 2018 - 12:57

Подтверждаю версию с прошивкой. Сам недавно ездил на прошивку по совету asd12. Были такие же симптомы.


Сообщение отредактировал kir_jeka: 06 Январь 2018 - 12:59


#7 OFFLINE   Сергей Бел

Сергей Бел
  • Мондео клуб
  • 6 Cообщений
  • В клубе с: 02-Январь 18
  • Пол:Мужчина
  • Откуда:Белград
  • Машина:Форд Мондео 3

Отправлено 07 Январь 2018 - 19:58

Подтверждаю версию с прошивкой. Сам недавно ездил на прошивку по совету asd12. Были такие же симптомы.

Спасибо. Похоже это настоящая причина.



#8 OFFLINE   TYN

TYN
  • Мондео клуб
  • 4 184 Cообщений
  • В клубе с: 08-Май 10
  • Пол:Мужчина
  • Откуда:Брянск
  • Машина:Яга ХТайп 2,2 TD

Отправлено 08 Январь 2018 - 02:48

У меня такая фигня была с последней прошивкой. Только в этом состоянии движок находился не более 5 сек, после чего выходил на рабочий режим. Вылечилась после ремонта гены — заменили щеточный узел со щетками.

#9 OFFLINE   djlf

djlf
  • Мондео клуб
  • 26 Cообщений
  • В клубе с: 19-Ноябрь 16
  • Пол:Мужчина
  • Откуда:чебоксары.
  • Машина:форд мондео3 дизель 90 л.с.

Отправлено 11 Январь 2018 - 14:00

Так же раньше после запуска обороты держались 500об/мин. Электрик исправил в течении 15-20 мин.Причина крылась в подгнившем проводе на генераторе. Причём обороты низкие держались 1-2 минуты, горела лампочка разряда, на педаль не реагировала а затем сама выходила на рабочий режим. После ремонта возврата к этой неисправности не было, прошло более 2 лет. 







Рейтинг@Mail.ru Индекс цитирования