Перейти к содержимому


Реклама на сайте


Обратите внимание!
1. Не стоит регистрироваться только для продажи, размещать объявления в барахолке Вы сможете только после испытательного срока.
2. При регистрации Читайте требования к заполняемым полям, и что фантастично, но все же сказать я должен - правила. Если ваша регистрация пропала значит что то вы нарушили и она удалена.


Фотография

дергается двигатель,глохнет на холостых мондео 3, 1.8 бензин, 2001 года


Лучший Ответ tanliz , 11 Ноябрь 2017 - 13:07

ерунду говоришь, во всяком случае про форда
   Ты рушишь веру людей в написанное где то .....о чём то ....кем то :D  :D  :lol1: Перейти к сообщению


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 29

#1 OFFLINE   roma8788

roma8788
  • Мондео клуб
  • 18 Cообщений
  • В клубе с: 09-Ноябрь 17
  • Пол:Мужчина
  • Откуда:мурманск
  • Машина:форд мондео 3, 2001 года, двигатель 1.8 бензин

Отправлено 09 Ноябрь 2017 - 15:24

Отключал минусовой клемму от аккумулятора и после подключения обратно заводиться хорошо,работает на холостых холодная ровно,но минут через 15 начинает глохнуть,двигатель дергается и моргают фары!жму педаль газа и все нормально,отпускаю и снова тоже самое! Может это из-за отключения аккумулятора, обнулилась память?как сделать адаптацию,заново "научить"?

Запасные части, ремонт, ТО, аксессуары
От партнеров и сотрудничающих с клубом сервисов.

#2 ONLINE   Anubis

Anubis
  • Мондео клуб
  • 2 569 Cообщений
  • В клубе с: 20-Январь 11
  • Пол:Мужчина
  • Откуда:Москва
  • Машина:Форд Мондео 3, 2.0, МКПП, 2005г., хетчбек.

Отправлено 09 Ноябрь 2017 - 17:31

Оно само научится. Но само такое поведение машины - далеко не норма.

Отправлено с моего Redmi Note 2 через Tapatalk

#3 OFFLINE   roma8788

roma8788
  • Мондео клуб
  • 18 Cообщений
  • В клубе с: 09-Ноябрь 17
  • Пол:Мужчина
  • Откуда:мурманск
  • Машина:форд мондео 3, 2001 года, двигатель 1.8 бензин

Отправлено 09 Ноябрь 2017 - 19:36

До отключения клеммы все было ровно,двигатель отлично работал!а научить самостоятельно точно никак,хочу попробовать!

#4 OFFLINE   roma8788

roma8788
  • Мондео клуб
  • 18 Cообщений
  • В клубе с: 09-Ноябрь 17
  • Пол:Мужчина
  • Откуда:мурманск
  • Машина:форд мондео 3, 2001 года, двигатель 1.8 бензин

Отправлено 09 Ноябрь 2017 - 19:38

А что может быть,если это не нормально?или вариантов много?

#5 ONLINE   Anubis

Anubis
  • Мондео клуб
  • 2 569 Cообщений
  • В клубе с: 20-Январь 11
  • Пол:Мужчина
  • Откуда:Москва
  • Машина:Форд Мондео 3, 2.0, МКПП, 2005г., хетчбек.

Отправлено 10 Ноябрь 2017 - 00:12

Диагностика нужна.

Отправлено с моего Redmi Note 2 через Tapatalk

#6 OFFLINE   strannikk

strannikk
  • Мондео клуб
  • 5 716 Cообщений
  • В клубе с: 28-Декабрь 14
  • Пол:Мужчина
  • Откуда:СПб
  • Машина:М4 2.0 140 лс. Куга дизель 136 лс

Отправлено 10 Ноябрь 2017 - 09:42

Отключал минусовой клемму от аккумулятора и после подключения обратно заводиться хорошо,работает на холостых холодная ровно,но минут через 15 начинает глохнуть,двигатель дергается и моргают фары!жму педаль газа и все нормально,отпускаю и снова тоже самое! Может это из-за отключения аккумулятора, обнулилась память?как сделать адаптацию,заново "научить"?

зачем отключал аккум ? что воообще недавно делал с машиной и с чего все началось ?



#7 OFFLINE   roma8788

roma8788
  • Мондео клуб
  • 18 Cообщений
  • В клубе с: 09-Ноябрь 17
  • Пол:Мужчина
  • Откуда:мурманск
  • Машина:форд мондео 3, 2001 года, двигатель 1.8 бензин

Отправлено 10 Ноябрь 2017 - 10:24

зачем отключал аккум ? что воообще недавно делал с машиной и с чего все началось ?

отключал так как хотел сбросить память стеклоподъемников,да ничего давно не делал,все работало хорошо!вот и подумал что может причина в отключении аккумулятора!после подключения завелась хорошо,как обычно!в течении 15 минут включал и отключал разные электроприборы,все проверял,хотел уже глушить, но услышал не ровный звук двигателя,стала как будто глохнуть,фары то тускнют, то нормально светят, двигатель как будто толкается-как задыхается! Чек не выпал,температура в норме!заглушил и снова завёл, завелась снова хорошо,первые секунд 15 все нормально,а дальше все повторяется!

Сообщение отредактировал roma8788: 10 Ноябрь 2017 - 10:36


#8 OFFLINE   strannikk

strannikk
  • Мондео клуб
  • 5 716 Cообщений
  • В клубе с: 28-Декабрь 14
  • Пол:Мужчина
  • Откуда:СПб
  • Машина:М4 2.0 140 лс. Куга дизель 136 лс

Отправлено 10 Ноябрь 2017 - 10:34

отключал так как хотел сбросить память стеклоподъемников,да ничего давно не делал,все работало хорошо!вот и подумал что может причина в отключении аккумулятора!

 

как сделать адаптацию,заново "научить"?

тогда попробуй так - прогрей машину и подержи педалью газа полторы\две минуты обороты примерно 1000-1500



#9 OFFLINE   roma8788

roma8788
  • Мондео клуб
  • 18 Cообщений
  • В клубе с: 09-Ноябрь 17
  • Пол:Мужчина
  • Откуда:мурманск
  • Машина:форд мондео 3, 2001 года, двигатель 1.8 бензин

Отправлено 10 Ноябрь 2017 - 10:40

тогда попробуй так - прогрей машину и подержи педалью газа полторы\две минуты обороты примерно 1000-1500

так и хочу сегодня сделать! Может ещё перед этим снова отключить аккумулятор? Думаю может зря сразу начал включать разные электроприборы,дать ей спокойно поработать!?

#10 OFFLINE   strannikk

strannikk
  • Мондео клуб
  • 5 716 Cообщений
  • В клубе с: 28-Декабрь 14
  • Пол:Мужчина
  • Откуда:СПб
  • Машина:М4 2.0 140 лс. Куга дизель 136 лс

Отправлено 10 Ноябрь 2017 - 16:17

 Может ещё перед этим снова отключить аккумулятор? Думаю может зря сразу начал включать разные электроприборы,дать ей спокойно поработать!?

перед этим надо бы поменять первую лямбду, ее у тебя давным-давно пора наверное заменить



#11 OFFLINE   roma8788

roma8788
  • Мондео клуб
  • 18 Cообщений
  • В клубе с: 09-Ноябрь 17
  • Пол:Мужчина
  • Откуда:мурманск
  • Машина:форд мондео 3, 2001 года, двигатель 1.8 бензин

Отправлено 10 Ноябрь 2017 - 22:45

Скинул снова на 5 минут аккумулятор, включил зажигание и ждал 1 минуту-были звуки настройки,затем выключил зажигание и сразу завёл! Завелась снова хорошо,ждал минут 15-20,все хорошо,двигатель прогрелся,дал 2000 оборотов на 2 минуты-все хорошо!включил все электроприборы-обороты ровные!

#12 OFFLINE   roma8788

roma8788
  • Мондео клуб
  • 18 Cообщений
  • В клубе с: 09-Ноябрь 17
  • Пол:Мужчина
  • Откуда:мурманск
  • Машина:форд мондео 3, 2001 года, двигатель 1.8 бензин

Отправлено 10 Ноябрь 2017 - 22:48

На холостых работала минут 40 и прогнал её по дороге,пока все хорошо!я думаю неправильно запустил двигатель после отключения аккумулятора!ему нужно настроиться!

#13 OFFLINE   tanliz

tanliz
  • Мондео клуб
  • 6 162 Cообщений
  • В клубе с: 06-Январь 14
  • Пол:Мужчина
  • Откуда:видное моск.обл.
  • Машина:ФМ 3 ун-л 1.8 2004МКПП,ФМ 4 2.0 2009 МКПП.

Отправлено 10 Ноябрь 2017 - 22:53

я думаю неправильно запустил двигатель после отключения аккумулятора!ему нужно настроиться!
  Серьёзно? Считаешь надо сидеть минуту с включённым зажиганием.....и только потом на старт? :D

#14 OFFLINE   roma8788

roma8788
  • Мондео клуб
  • 18 Cообщений
  • В клубе с: 09-Ноябрь 17
  • Пол:Мужчина
  • Откуда:мурманск
  • Машина:форд мондео 3, 2001 года, двигатель 1.8 бензин

Отправлено 10 Ноябрь 2017 - 23:15

Сначало отключи аккумулятор, потом попробуй!услышишишь как у тебя настраивается,я много читал о таких машинах1. Отключаем АКБ(обязательно! При работе с эл.оборудовнием это важно)
2. Чистим ДЗ (в нашем случае ещё и МАР-сенсор желательно.При снятом ДЗ доступ более удобный)
3. Устанавливаем ДЗ(чистый) и МАР-сенсор(чистый)(если нужно)
4. Включаем зажигание 1мин.(ДЗ делает ЖЖЖЖ, т.е. адаптируется,ищет лимиты)
5. Выключаем зажигание 5 сек.
6. Запускаем двигатель.
7. Ждем 10-15мин.(Доводим до рабочей температуры, происходит опрос основных датчиков и внесение доп.поправок. педаль газа не трогаем и вообще ни чего не трогаем)
8. Настраиваем магнитолу,стёкла,время в БК и тд.
9. Можно ехать.
Не важно чистил или нет!вопрос в отключении питания!

#15 OFFLINE   roma8788

roma8788
  • Мондео клуб
  • 18 Cообщений
  • В клубе с: 09-Ноябрь 17
  • Пол:Мужчина
  • Откуда:мурманск
  • Машина:форд мондео 3, 2001 года, двигатель 1.8 бензин

Отправлено 10 Ноябрь 2017 - 23:21

Серьёзно? Считаешь надо сидеть минуту с включённым зажиганием.....и только потом на старт? :D

если у тебя ВАЗ,то...

#16 OFFLINE   tanliz

tanliz
  • Мондео клуб
  • 6 162 Cообщений
  • В клубе с: 06-Январь 14
  • Пол:Мужчина
  • Откуда:видное моск.обл.
  • Машина:ФМ 3 ун-л 1.8 2004МКПП,ФМ 4 2.0 2009 МКПП.

Отправлено 10 Ноябрь 2017 - 23:26

если у тебя ВАЗ,то...

Даже два Ваза.....и оба после снятия клемы  завожу как обычно, никаких танцев  с бубенцами :D  Что то другое у тебя было, и вылезет опять, видимо.


Сообщение отредактировал tanliz: 10 Ноябрь 2017 - 23:31


#17 OFFLINE   roma8788

roma8788
  • Мондео клуб
  • 18 Cообщений
  • В клубе с: 09-Ноябрь 17
  • Пол:Мужчина
  • Откуда:мурманск
  • Машина:форд мондео 3, 2001 года, двигатель 1.8 бензин

Отправлено 10 Ноябрь 2017 - 23:30

У тебя какая машина,честно?

#18 OFFLINE   roma8788

roma8788
  • Мондео клуб
  • 18 Cообщений
  • В клубе с: 09-Ноябрь 17
  • Пол:Мужчина
  • Откуда:мурманск
  • Машина:форд мондео 3, 2001 года, двигатель 1.8 бензин

Отправлено 10 Ноябрь 2017 - 23:40

Это на Ваз не действует!

#19 OFFLINE   tanliz

tanliz
  • Мондео клуб
  • 6 162 Cообщений
  • В клубе с: 06-Январь 14
  • Пол:Мужчина
  • Откуда:видное моск.обл.
  • Машина:ФМ 3 ун-л 1.8 2004МКПП,ФМ 4 2.0 2009 МКПП.

Отправлено 10 Ноябрь 2017 - 23:42

У тебя какая машина,честно?
Для кого подпись в профиле?

#20 OFFLINE   roma8788

roma8788
  • Мондео клуб
  • 18 Cообщений
  • В клубе с: 09-Ноябрь 17
  • Пол:Мужчина
  • Откуда:мурманск
  • Машина:форд мондео 3, 2001 года, двигатель 1.8 бензин

Отправлено 10 Ноябрь 2017 - 23:45

Тебе не сюда!





Рейтинг@Mail.ru Индекс цитирования