Перейти к содержанию
Реклама на сайте
Maxak

При запуске двигателя на холодную падают обороты

Рекомендуемые сообщения

Ребята всем привет! Выручайте, не знаю, что делать. Проблема собственно как на этом видео в точности

Скажу одно. Я снимал бак, промывал, прочищал его от всякой грязи, заменил бензонасос, заменил сеточку на бензонасосе, заменил фильтр топливный, но проблема осталась все равно. Может впускной коллектор? Или может из под уплотнителей форсунок где-то подсасывает?

Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Запасные части, ремонт, ТО, аксессуары
От партнеров и сотрудничающих с клубом сервисов.

Ребята всем привет! Выручайте, не знаю, что делать. Проблема собственно как на этом видео

Скажу одно. Я снимал бак, промывал, прочищал его от всякой грязи, заменил бензонасос, заменил сеточку на бензонасосе, заменил фильтр топливный, но проблема осталась все равно. Может впускной коллектор? Или может из под уплотнителей форсунок где-то подсасывает?

Спасибо.

причин тут может быть две - клапан хх или подсосы на впуске

Изменено пользователем strannikk

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

 

причин тут может быть две - клапан хх или подсосы на впуске

При чем я так понимаю промывка кхх не поможет. У меня такая же ерунда. кхх промывал, бесполезно. В заслонке внутри щелей нет на шейке. Спасаюсь при заводке нажатием педали газа на 2 сек, буквально на 1 см, чуть принажав, далее обороты стабилизируются и сами прогреваются.

На горячую, и после поездки, даже 3-4 часового простоя такого уже нет, т.е заводится с пол оборота и стабильно по оборотам.

Либо подсос искать, но это уже коллектор снимать надо, шланг по другому не проверить. 

Изменено пользователем DartWeidercc

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо ребят. Буду пробывать оба варианта. Попробую сначала уплотнители на форсунках поменять, если не поможет, то буду коллектор смотреть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Точно такая же ситуация. Началось все с того момента как температура по утрам стала около +20, до этого все было отлично. Тоже самое было весной после зимы. У меня есть подсос через дроссельную заслонки, буду пробовать грунтом мазать чтобы щели небыло.

Изменено пользователем ЧупаЧупс

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ребята всем привет! Выручайте, не знаю, что делать. Проблема собственно как на этом видео в точности

Скажу одно. Я снимал бак, промывал, прочищал его от всякой грязи, заменил бензонасос, заменил сеточку на бензонасосе, заменил фильтр топливный, но проблема осталась все равно. Может впускной коллектор? Или может из под уплотнителей форсунок где-то подсасывает?

Спасибо.

Подобную проблему решил заменой кхх

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Хорошо. Спасибо, буду побывать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Хорошо. Спасибо, буду побывать.

Чистка и кхх и дроссельной мне не помогла, на малых оборотах дерганье прекратилось это факт., но на холодную заводится и сразу глохнет(как на видео), пока пару минут на 2 тысячах не подержишь и не прогреешь. Раньше со второго раза заводилась нормально(буквально летом).  Сам кхх рабочий, если снять с него фишку- сразу глохнет. 

PS: на самодиагностике горит ошибка: Er0206

Изменено пользователем Antonio-94

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Чистка и кхх и дроссельной мне не помогла, на малых оборотах дерганье прекратилось это факт., но на холодную заводится и сразу глохнет(как на видео), пока пару минут на 2 тысячах не подержишь и не прогреешь. Раньше со второго раза заводилась нормально(буквально летом). Сам кхх рабочий, если снять с него фишку- сразу глохнет.

PS: на самодиагностике горит ошибка: Er0206

 

В том то и дело, я объехал 4 сервиса разных. Везде делал диагностику двигателя и коробки заодно... Все показали ошибок НЕТ! Я даже удивился!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Попробую заменить КХХ тупо на новый. Если не поможет, то тогда не знаю...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В том то и дело, я объехал 4 сервиса разных. Везде делал диагностику двигателя и коробки заодно... Все показали ошибок НЕТ! Я даже удивился!

Что на самодиагностике показывает?(когда зажимаешь сброс пробега и поворачиваешь ключ во II режим)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Что на самодиагностике показывает?(когда зажимаешь сброс пробега и поворачиваешь ключ во II режим)

 

Так с этого момента по подробнее пожалуйста!

 

Что на самодиагностике показывает?(когда зажимаешь сброс пробега и поворачиваешь ключ во II режим)[/quote

 

По правде говоря так не пробывал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

По правде говоря так не пробывал.

и не надо тебе это пробовать, это тест приборки, ошибок по мотору не показывает

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ребят решил свою проблему. Вы даже не поверите как!) Итак, было дело я поменять КХХ на новый, но проблема не ушла, прочистил дросельную засдонку, проблема все равно не ушла... В один прекрасный солнечный день у меня задымился генератор. Снял, отдал в ремонт, как выяснилось сгорел диодный мост и поменяли колечки, переведя в российские рубли мне это обошлось примерно в 2500руб.

Сделали, забрал и как назло пошёл дождь, но выбора не было, пришлось ставить в дождливую погоду))

Ребята не поверите плавание оборотов попросту исчезло, машина заводится с полоборота, работает все чётко!(заводил на холодную) Мои предположения, что раньше во время заводки генератор жил на последних вздохах и ему не хватало возбуждения, т.е. пока подхватит, пока прокрутит и т.д...

 

 

Всем спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Maxak,Просто совпадение скорее всего. ЭБУ адаптировался и все заработало. Про генератор - он не влияет так на работу мотора - потому как основной источник электроэнергии - аккумулятор

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Maxak,Просто совпадение скорее всего. ЭБУ адаптировался и все заработало. Про генератор - он не влияет так на работу мотора - потому как основной источник электроэнергии - аккумулятор

еще как влияет, от величины напряжения в сети зависит угол зажигания, а угол зажигания впрямую влияет на обороты мотора

Про генератор - он не влияет так на работу мотора - потому как основной источник электроэнергии - аккумулятор

что ли никогда не видел как мерцает приборка ? вот тебе и *основной* источник  :D  

Изменено пользователем strannikk

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@strannikk, влияет, согласен. Но не до такой степени чтоб аж прямо смерть в седле! Без генератора заведи машину на аккумуляторе и она будет нормально работать. Тем более если у людей плавают обороты и дабл-старт - то все тут же метнуться диодные мосты менять. Ну и про зажигание и прочее - питание датчиков осуществляется стабилизированным опорным напряжением - именно для того чтоб исключить влияние колебаний напряжения в бортовой сети на работу двигателя. А то что выходит - включил обогрев лобового стекла и детонация началась?

Изменено пользователем Silver63

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Новую тему заводить не стал.
Я вот столкнулся с тем же, но уже на теплый двигатель, на холодную заводится с первого раза без проблем.
С чего начать не знаю, делал компьютерную диагностику ошибок нет.

Изменено пользователем Flasher

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×