Перейти к содержанию
Реклама на сайте
kudrik227vshp1

Подогрев лобового стекла

Рекомендуемые сообщения

Подтвержденный метод решения проблем неработающего обогрева лобового стекла.

 

 

Друзья, предлагаю по данному вопросу отдельно пообщаться, так как уже возникали вопросы по поводу неадекватной работы подогрева лобовухи. Конкретно в моем случае не могу сказать, что он не работает, потому что пару раз, когда были заморозки отчетливо было видно, что стекло обогревается по всей области (при автозапуске). Сегодня же в очередной раз столкнулся с тем, что при морозе -4 отогрелась только небольшая область в районе воздуховодов. Либо это на мой взгляд странный алгоритм работы подогрева, либо что-то все-таки работает не так как надо. У кого есть какие мысли? Может кто обращался к ОД по этому поводу? На ФФ 2 и ФМ 4 все работало без вопросов, а здесь пока не могу понять в чем дело. Делимся опытом. Всем удачи...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

С подогревом лба думаю проблемы у единиц. Там в принципе ломаться не чему. Нить в стекле и предохранитель в блоке.  

У меня обогрев работает идеально

Изменено пользователем filatov7

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я ничего не понимаю. В обед также завелся, прихожу к машине, все стекло мокрое, на заднем снег... А с утра наоборот...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я помниться задался этим вопросом.. просто сравнивал с фф2 .. одновременно нажимал кнопочки на обеих машинах.. фф2 - лидирует по времени нагрева стекла.. т.е. на фф2 намного быстрее появляется четкий квадрат отогретый.. на моне чуток подольше.. Но если машина стоит на хх  - дольше, а если едешь и стекло скажем запотело , я включаю именно эл подогрев и оно в течении минуты отпотевает четким квадратом. 

 

Но само не включается это точно. И кстати читал тут что у людей само включается заднее стекло.. были небольшие морозы - само ничего не греется пока не включишь кнопычку. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@alextalia,

да там хрен поймешь)) у меня включилось само, но кнопка не горела. просто за день до этого я включил обогрев заднего и забыл выключить, минут через 20 смотрю кнопка не горит (само вырубилось или перешло в режим энергосбережения типо) поэтому может быть оно и работало день потом, но заметил я только утром, когда иней на заднем был и оно само оттаивать начало

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Друзья, предлагаю по данному вопросу отдельно пообщаться, так как уже возникали вопросы по поводу неадекватной работы подогрева лобовухи. Конкретно в моем случае не могу сказать, что он не работает, потому что пару раз, когда были заморозки отчетливо было видно, что стекло обогревается по всей области (при автозапуске). Сегодня же в очередной раз столкнулся с тем, что при морозе -4 отогрелась только небольшая область в районе воздуховодов. Либо это на мой взгляд странный алгоритм работы подогрева, либо что-то все-таки работает не так как надо. У кого есть какие мысли? Может кто обращался к ОД по этому поводу? На ФФ 2 и ФМ 4 все работало без вопросов, а здесь пока не могу понять в чем дело. Делимся опытом. Всем удачи...

Я уже в другой теме этот вопрос поднимал.Такаяже хрень как у вас то работает то не работает но само не включалось это точно.Потому как утро начинается с мысли будет работать или нет когда заморожено стекло.Вчера утром было -4 стекло в жирном иние включил один обогрев лобаша без сидений руля и заднего ждал минут 5 минимум не работает оттаило только от печки снизу (у меня дует печка сразу теплым воздухом в тойже теме выше уже говорил что там фен) потом включил задний и все стекло отошло за минуту.Сегодня днем шел сильный снег прихожу к машине вся в снегу сделал такиежа манипуляции как вчера утром и стал отряхивать машину с зади но короче лобаш последним дошл до него и снег тает по всему периметру че за хрень я не могу понять может реально к дилеру ехать как вы думаете Форумчане?????

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да и еще подскажите кто как включает ну я имею ввиду с задним обогревом сидения руль или все вместе или через какое нибудь время???

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@serger522,

я задний обогрев вообще не включаю практически, только чтоб зеркала обогреть. а так после заводки сразу сидуху на 2 деления, руль и лобовое. греет сразу все.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@serger522,

я задний обогрев вообще не включаю практически, только чтоб зеркала обогреть. а так после заводки сразу сидуху на 2 деления, руль и лобовое. греет сразу все.

СПС за ответ а вот у меня так и так пробовал работает лоб через раз даже не через раз а как-то не понятно такое ощущение что ему что-то не хватает.Теперь вопрос как ехать к дилеру вдруг при них он будет греть просто мне до дилера ехать 80км. Это как минимум пол дня как-то не хочется просто прокатится время нет работа.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@serger522,

так ты видос запиши, 21й век же) завтра греть будет-послезавтра нет..так и снимешь доказательства

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кнопки точно не путаете?

 

У меня лоб за три минуты самый заиндевевший обмахивается дворниками... Кнопка справа вторая сверху (с молнией внутри).

Изменено пользователем ZelDol

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Тоже замечал такое срабатывает не всегда бывает нажмешь кнопочку оттаивает идеально 
а бывает нажмешь кнопочка загорится а толку нет, после этого нажимать на нее бесполезно только лампочка загорается/гаснет
Какой то системы при этом не заметил прям как игра в рулетку.
Задний обогрев при этом работает без проблем.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кнопку спутать не могу не надо умничать. Да а задний без проблем через минуту все налицо. А лобовое не всегда ArcticFox спс за подсказку с видео так наверное и поступлю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

На четвертом в холод всегда после старта двигателя включались обогревы обоих стекол и зеркал. И все отогревалось в пару минут. Ожидаю на пятом подобного. Очень удобная история.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

На четвертом в холод всегда после старта двигателя включались обогревы обоих стекол и зеркал. И все отогревалось в пару минут. Ожидаю на пятом подобного. Очень удобная история.

На 4-м при -4 само все включалось. И лобовуха и заднее. А здесь будем наблюдать и вычислять систему, если таковая имеет место в нашей передаче быть... Что-то не очень все это нравится, все-таки не Приора какая-нибудь (не в обиду кому если что)...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вставлю свои пять копеек: Тоже лобовое то греет то нет. При чем когда греет, четко видно по наледи\снегу где граница прохождения нитей. Когда не греет подтаивает только у выдува на лобовое.

На 4м моне кстати в момент включения подогрева, что заднего что переднего стекла, и уж темболее если врубить вместе- тахо чувствительно просидал и явно ощущалась нагрузка на двигло. На 5ке при включении заднего стекла, тахо тоже слегка проседает и слышно нагрузку на двигло, а вот при включении переднего- вообще ноль эмоций.

Изменено пользователем koshak83

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вставлю свои пять копеек: Тоже лобовое то греет то нет. При чем когда греет, четко видно по наледи\снегу где граница прохождения нитей. Когда не греет подтаивает только у выдува на лобовое.

На 4м моне кстати в момент включения подогрева, что заднего что переднего стекла, и уж темболее если врубить вместе- тахо чувствительно просидал и явно ощущалась нагрузка на двигло. На 5ке при включении заднего стекла, тахо тоже слегка проседает и слышно нагрузку на двигло, а вот при включении переднего- вообще ноль эмоций.

тоже про это писал в ветке про дворники http://mondeoclub.ru/forum/topic/137569/?page-4

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

тоже про это писал в ветке про дворники http://mondeoclub.ru/forum/topic/137569/?page-4

Тоже с этим экспериментировал соглашусь полностью.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я вот что думаю может это связано с феном на вентиляторе печки когда фен включается тогда обогреву лобовухи не хватает напруги и наоборот. Вопрос у кого работает обогрев попробуйте на только что заведенном движке при включенном обогреве лба потрогать как дует печка на лобовое теплым или нет. И тоже самое у кого не работает. Вот у меня когда не срабатывает обогрев лобового на стекло дует сразу после заводик движка теплый воздух причем климат стоит всегда на авто режиме 20градусов. Глянет кому не внапряг.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

не знаю про какой фен идет речь. теплым начинает дуть как стрелка температуры чуть сдвинется, лобовое оттаивает всегда за минуту-полторы и включается всегда.

о какой напруге идет речь? это не жигули же. движок после запуска на холодную молотит под 2000 оборотов!!! хоть все включи: и сидушки и заднее и переднее и ближний свет и музыку-все должно работать

Изменено пользователем ArcticFox

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

не знаю про какой фен идет речь. теплым начинает дуть как стрелка температуры чуть сдвинется, лобовое оттаивает всегда за минуту-полторы и включается всегда.

о какой напруге идет речь? это не жигули же. движок после запуска на холодную молотит под 2000 оборотов!!! хоть все включи: и сидушки и заднее и переднее и ближний свет и музыку-все должно работать

Вопервых у меня двигатель работает как только запустиш 1200-1300 об.мин. при включенном все как вы перечислили И дует печка через сек.30 теплым воздухом ни раз трогал на лобовое!!!! А обогреву не хватает напруги я мож не так выразился потому что включен фен в вентиляторе.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@serger522,

странный эффект..вы тогда запустите без потребителей вообще движок и врубите все, просядет - значит к дилеру. оно может просесть но на пару секунд, потом ЭБУ должен восстановить обороты в любом случае. ну к примеру на прогретом даже..стою в пробке - обороты ровные, включаешь обогрев заднего-чувствуется мини вибрация (напруга на гену увеличилась) но через секунду все опять нормально

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@serger522,

странный эффект..вы тогда запустите без потребителей вообще движок и врубите все, просядет - значит к дилеру. оно может просесть но на пару секунд, потом ЭБУ должен восстановить обороты в любом случае. ну к примеру на прогретом даже..стою в пробке - обороты ровные, включаешь обогрев заднего-чувствуется мини вибрация (напруга на гену увеличилась) но через секунду все опять нормально

Да соглашусь с вами при включении заднего просидает а при лбе не просидает

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я осмелюсь предположить : вы не забываете, что при заднем обогреве еще и лопухи греются да и писалки тоже... Наверное и напруга такая. И кстати нитки на заднем огого какие толстые, а в лобовухе тонюсенькие....

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×
Рейтинг@Mail.ru Индекс цитирования