Перейти к содержанию
Реклама на сайте

TWE

Мондео клуб
  • Публикаций

    46
  • Зарегистрирован

  • Посещение

Поля под аватарой

  • Пол
    Мужчина
  • Откуда
    Санкт-Петербург
  • Машина
    Мондео 5

Посетители профиля

276 просмотров профиля
  1. Сегодня забрал машину с гарантийного ремонта. Заменили опору спинки сиденья с компрессором. Шум компрессора пока не слышу.
  2. Похожая ситуация. В пятницу на ТО-1 ездил, обратил внимание приёмщика на подкачку сиденья при каждом открытии двери автомобиля после стоянки. Разобрали сиденье. Сказали, что какую-то уплотняющую резинку не поставили на заводе. Заказали. Жду вызова на замену.
  3. Полежал телефон в кармане пока с работы ехал. Дома снова попробовал зарегится и без всяких адресов получилось. А английский индекс тоже пробовал. Писал, что неправильно. Но теперь все работает!
  4. Я тоже этот качал. Пароль и логин принял. Просит теперь ввести адрес, почтовый индекс и телефон. Индекс непринимает. Пишет, введите праильный. Думаю и телефон не понравится. Там же на +7.
  5. На www.ford.co.uk зарегился, на Фордпасс пароль и имя не принимает. Буду далеьше пробовать.
  6. А что за приложение?
  7. Не, это определённо не бензонасос. Да он и включаться должен при включении зажигания. Там звук больше похож на подкачку сидений при включении массажа.
  8. Всем доброго времени суток! С первого дня покупки машины при открывании двери при заглушеном двигателе в салоне отчетливо слышится звук работающего компрессора. Как будто что-то подкачивает. Дилер при продаже сказал, что это у всех машин. Якобы проводится продувка хадних надувных ремней безопасности. На других машинах такого звука не слышал. Правда, они на год старше моей, может что-то добавили. Машина выпущена в декабре 2017г. Хотелось бы понять, только у меня такое? Подходит первое ТО (15000). Предъявлять это дилеру или нет. Звук, конечно, тихий, не особо напрягает. Но если это дефект, то надо устранять по гарантии.
  9. Подскажите, что могло случится? Сел в машину, завёл. Через пару минут вывалился сигнал "Радар заблокирован. Обратитесь к руководству". Думаю стоял бампером в снег упершись, решётка забилась (стоит специальная, с заглушкой под радар). Вылез. Все чисто. На всякий случай протер. Заглушил, завёл. Не помогло. Сигнал появляется через пару минут после включения двигателя. Все совпало с усилением мороза на улице. Неужели сдох радар?

×
Индекс цитирования Рейтинг@Mail.ru